
<!doctype html>
<html lang="en">
<head>
<title data-rh="true">Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies - UNILAD</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
<meta name="webgains-site-verification" content="3jxwedxr" />
<link rel="preconnect" href="https://fonts.65twenty.com/">
<link rel="manifest" href="/manifest.json">
<link rel="preload" href="/assets/ads.509c43559ceab8effd1a.js" as="script"><link rel="preload" href="/assets/npm.apollo-cache-inmemory.e64704300a2637280ed9.js" as="script"><link rel="preload" href="/assets/npm.apollo-client.e23a32bbe48428fc8185.js" as="script"><link rel="preload" href="/assets/npm.apollo-link.a7abd7214367ae7b1a25.js" as="script"><link rel="preload" href="/assets/npm.apollo-link-dedup.216961a45a9a500c3092.js" as="script"><link rel="preload" href="/assets/npm.apollo-link-http.92f327c684dc7ffe3946.js" as="script"><link rel="preload" href="/assets/npm.apollo-link-http-common.fdc7904c03def92fde49.js" as="script"><link rel="preload" href="/assets/npm.apollo-utilities.ec7c222c6b2ffad1d886.js" as="script"><link rel="preload" href="/assets/npm.babel.aff27f694a01dcc757b0.js" as="script"><link rel="preload" href="/assets/npm.error-stack-parser.41f7e2b8e1a7264e28db.js" as="script"><link rel="preload" href="/assets/npm.fast-json-stable-stringify.5bebbadbb874971fafa4.js" as="script"><link rel="preload" href="/assets/npm.graphql.3243f73eb1fb20d630a3.js" as="script"><link rel="preload" href="/assets/npm.graphql-tag.6bbf603c70038e053c14.js" as="script"><link rel="preload" href="/assets/npm.history.ae09401cf29cdc62c31a.js" as="script"><link rel="preload" href="/assets/npm.hoist-non-react-statics.cd4b38e690e0ec5b93be.js" as="script"><link rel="preload" href="/assets/npm.intersection-observer.8db4aaf1ee35ab3e04cd.js" as="script"><link rel="preload" href="/assets/npm.invariant.7a02007daa5168f9b55e.js" as="script"><link rel="preload" href="/assets/npm.isomorphic-fetch.bd85b7be6abd152ff72b.js" as="script"><link rel="preload" href="/assets/npm.iterall.4092cec82444f0d5066b.js" as="script"><link rel="preload" href="/assets/npm.lodash.flowright.7a8e46fc39b7f689ff77.js" as="script"><link rel="preload" href="/assets/npm.mini-create-react-context.72b227b2b0203d8f5e89.js" as="script"><link rel="preload" href="/assets/npm.object-assign.2413e412f4180aa5cc58.js" as="script"><link rel="preload" href="/assets/npm.optimism.9600d20c18e556014bb7.js" as="script"><link rel="preload" href="/assets/npm.prop-types.84bad7cc2a2192a28cc2.js" as="script"><link rel="preload" href="/assets/npm.react.0880710a7076c589afe1.js" as="script"><link rel="preload" href="/assets/npm.react-apollo.0fc93922ca7b98c48ef1.js" as="script"><link rel="preload" href="/assets/npm.react-dom.f2b897904d4dc2c46012.js" as="script"><link rel="preload" href="/assets/npm.react-facebook-pixel.2d57e797ede89bc65d1d.js" as="script"><link rel="preload" href="/assets/npm.react-fast-compare.87307c3771abcca0ed35.js" as="script"><link rel="preload" href="/assets/npm.react-ga.4d87287393a63c49461c.js" as="script"><link rel="preload" href="/assets/npm.react-helmet-async.2f93abacb781603b6d3d.js" as="script"><link rel="preload" href="/assets/npm.react-is.f1ddf3a58530a0cadbae.js" as="script"><link rel="preload" href="/assets/npm.react-loadable.2ea5d1b5d32879e3aa81.js" as="script"><link rel="preload" href="/assets/npm.react-router.70b7b2a84c1043364a3b.js" as="script"><link rel="preload" href="/assets/npm.react-router-dom.14afc03d684625987e6e.js" as="script"><link rel="preload" href="/assets/npm.resolve-pathname.febdfeceeee887ac04d3.js" as="script"><link rel="preload" href="/assets/npm.scheduler.2a10fe04f423b6e5720e.js" as="script"><link rel="preload" href="/assets/npm.shallowequal.8615f4346630ab5ed357.js" as="script"><link rel="preload" href="/assets/npm.stack-generator.7250b483d9fe679b507b.js" as="script"><link rel="preload" href="/assets/npm.stackdriver-errors-js.3eab37b7f38f978ec493.js" as="script"><link rel="preload" href="/assets/npm.stackframe.bf3e8891577a7e8f749a.js" as="script"><link rel="preload" href="/assets/npm.stacktrace-gps.087c14f3d29982a481f2.js" as="script"><link rel="preload" href="/assets/npm.stacktrace-js.a77e3021a8431789aa2a.js" as="script"><link rel="preload" href="/assets/npm.symbol-observable.4ce3ee7658ad5b68f3a7.js" as="script"><link rel="preload" href="/assets/npm.theladbiblegroup.2c43a96dc080153c4cf2.js" as="script"><link rel="preload" href="/assets/npm.tiny-invariant.d59745ced6370b6862e5.js" as="script"><link rel="preload" href="/assets/npm.ts-invariant.58bce9efdfb8306421a4.js" as="script"><link rel="preload" href="/assets/npm.tslib.d42bb086dd08d6991c05.js" as="script"><link rel="preload" href="/assets/npm.value-equal.d18e2cfa9accacbaf025.js" as="script"><link rel="preload" href="/assets/npm.webpack.1a1cc161c2c08e993cd0.js" as="script"><link rel="preload" href="/assets/npm.whatwg-fetch.b3ca885f70b04acee9b1.js" as="script"><link rel="preload" href="/assets/npm.wry.b63863abe44928257ae5.js" as="script"><link rel="preload" href="/assets/npm.zen-observable.ee6ddc1bd93c16558d66.js" as="script"><link rel="preload" href="/assets/npm.zen-observable-ts.0a901b68051f2bf7288a.js" as="script"><link rel="preload" href="/assets/main.4239c5d469ae183e412d.js" as="script"><link rel="preload" href="/assets/default.b903e32f915445f31a47.js" as="script"><link rel="preload" href="/assets/unilad.ff79ee6115b584b3c71c.js" as="script">
<link data-rh="true" rel="canonical" href="https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" /><link data-rh="true" rel="amphtml" href="https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/amp/" /><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon.168ef9823abf5195783179f6ad8b8952.png" /><link data-rh="true" rel="icon" type="image/png" sizes="192x192" href="/assets/favicon-192x192.ed8fd526f9c0811763e249f0432bec9d.png" /><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="/assets/favicon-96x96.0f1bb517f89b37f459551a1a99a0d1db.png" /><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="/assets/favicon-32x32.fdf979d094035881d81836c212c0d9f2.png" /><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="/assets/favicon-16x16.06b938c8338178da6b15125b57ba2490.png" /><link data-rh="true" rel="mask-icon" color="#fff" href="/assets/maskable_icon.b1bcd6c6e5bfc28abbd7cc5f10e0f608.png" /><link data-rh="true" rel="shortcut icon" href="/assets/favicon.ffe29246cb6e6fdf89657dbb78be8aac.ico" />
<meta data-rh="true" name="theme-color" content="#000000" /><meta data-rh="true" name="msapplication-TileColor" content="#000000" /><meta data-rh="true" name="verification" content="fb2e15224618ddc90f236d521fc13641" /><meta data-rh="true" property="fb:app_id" content="1760576327287122" /><meta data-rh="true" property="fb:pages" content="146505212039213" /><meta data-rh="true" name="twitter:site" content="@UNILAD" /><meta data-rh="true" name="description" content="Dune director Denis Villeneuve has blasted the Marvel Cinematic Universe (MCU) for producing what he regards as &amp;#8216;cut and paste&amp;#8217; movies. The comments come just over a month before Villeneuve&amp;#8217;s hotly anticipated adaptation of Dune, widely regarded as being among the most influential sci-fi texts of the 20th century Villeneuve has previously directed various critically &amp;#8230;
" /><meta data-rh="true" name="keywords" content="Dune,Marvel,Marvel Cinematic Universe,Now" /><meta data-rh="true" name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta data-rh="true" name="twitter:card" content="summary_large_image" /><meta data-rh="true" name="twitter:image" content="https://www.unilad.co.uk/cdn-cgi/image/width=1200,quality=70,format=jpeg,fit=contain,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" /><meta data-rh="true" property="og:title" content="Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies" /><meta data-rh="true" property="og:description" content="Dune director Denis Villeneuve has blasted the Marvel Cinematic Universe (MCU) for producing what he regards as &amp;#8216;cut and paste&amp;#8217; movies. The comments come just over a month before Villeneuve&amp;#8217;s hotly anticipated adaptation of Dune, widely regarded as being among the most influential sci-fi texts of the 20th century Villeneuve has previously directed various critically &amp;#8230;
" /><meta data-rh="true" property="og:image" content="https://www.unilad.co.uk/cdn-cgi/image/width=1200,quality=70,format=jpeg,fit=contain,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" /><meta data-rh="true" property="og:url" content="https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" /><meta data-rh="true" property="og:type" content="website" />
<script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","@id":"https://www.unilad.co.uk/#Organization","name":"UNILAD","logo":{"@type":"ImageObject","url":"https://www.unilad.co.uk/assets/unilad-amp.4421c5796907d3b7e52b378d9dd1a5a2.png"},"url":"https://www.unilad.co.uk","address":{"@type":"PostalAddress","streetAddress":"20 Dale Street","addressLocality":"Manchester","addressRegion":"Greater Manchester","addressCountry":"United Kingdom","postalCode":"M1 1EZ"},"telephone":"+44 (0) 161 228 7637","alternateName":"UNILAD","sameAs":["https://en.wikipedia.org/wiki/UNILAD","https://www.facebook.com/uniladmag","https://twitter.com/UNILAD","https://www.instagram.com/unilad","https://www.youtube.com/channel/UCnQWRzqPuCpOw0aJ4HwQjIQ"]}</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","headline":"UNILAD","url":"https://www.unilad.co.uk/","keywords":[]}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies","headline":"Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies","publisher":{"@type":"Organization","name":"UNILAD","logo":{"@type":"ImageObject","url":"https://www.unilad.co.uk/assets/unilad-amp.4421c5796907d3b7e52b378d9dd1a5a2.png"}},"url":"https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/","mainEntityOfPage":"https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/","image":"https://www.unilad.co.uk/wp-content/uploads/2021/09/Denis_Villeneuve_Dune_Marvel.png","datePublished":"2021-09-16T15:49:45+00:00","dateModified":"2021-09-16T15:49:45+00:00","author":{"@type":"Person","name":"Julia Banim"}}</script>
<script type="text/javascript">
      !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
<script type="text/javascript">
      (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
<script>
      window._sp_ = {
        config: {
          accountId: 82,
          propertyId: 15747,
          groupPmId: 424355,
          baseEndpoint: "https://consent.unilad.co.uk",
          targetingParams: {
            type: "GDPR"
          },
          isSPA: true,
          events: {
            onError: function (errorCode, errorObject, userReset){
              console.log('errorCode: ' + errorCode);
              console.log(errorObject);
              console.log('userReset: ' + userReset);
            }
          }
        }
      };
      window._sp_ccpa = {
        config: {
          accountId: 82,
          siteId: 15747,
          getDnsMsgMms: true,
          alwaysDisplayDns: false,
          baseEndpoint: "https://consent.unilad.co.uk",
          targetingParams: {
            type: "CCPA"
          }
        }
      };
    </script>
<script async src="https://consent.unilad.co.uk/wrapperMessagingWithoutDetection.js"></script>
<script async src="https://consent.unilad.co.uk/ccpa.js"></script>
<script async type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async type="text/javascript" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45819798-1"></script>
<script type="text/javascript">
          _atrk_opts = { atrk_acct:"jzgkj1aAkN00Ej", domain:"unilad.co.uk", dynamic: true};
          (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript>
          <img src="https://certify.alexametrics.com/atrk.gif?account=jzgkj1aAkN00Ej" style="display:none" height="1" width="1" alt="" />
        </noscript>
<script>
      !function(n,e,o,r,i){
        if(!e){
          e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
          for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){
            var f=t[c];
            e[f]=function(n){
              return function(){
                var o=Array.prototype.slice.call(arguments,0);
                e.q.push({functionName:n,arguments:o})
              }
            }(f)
          }
        }
      }(document,window.permutive,"c8ee9446-97ed-462f-a5e9-1af66c8e9104","f05d67f8-98e8-4ac4-a9e8-8596bf03a14d",{});
      window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};
    </script>
<script type="text/javascript"> /* <![CDATA[ */
    (function() {
      window.dm=window.dm||{AjaxData:[]}; window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();} };
      var d=document, h=d.getElementsByTagName('head')[0], s=d.createElement('script'); s.type='text/javascript'; s.async=true;
      s.src='https://uk-script.dotmetrics.net/door.js?d='+document.location.host+'&t=film-and-tv';
      h.appendChild(s); }());
    /* ]]> */
  </script>
<style>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</style>
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
font-display: block; }
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
font-display: block; }
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>window.__HONEYBEE__ = {"GRAPHQL_URL":"http://hive.default:4000/graphql","GRAPHQL_CLIENT_URL":"https://hive.ladbible.com/graphql","GCLOUD_API_KEY":"AIzaSyB3eJK0j916MF3GBw9qoUL4B71XX4Zw-wQ","GCLOUD_PROJECT":"channel-production-01-184210","SERVER_URL":"https://europe-west2-channel-production-01-184210.cloudfunctions.net/function-save-subscription","PUBLIC_KEY":"BOUHi4IstKmcK55ENEzg5fcwMmigcHa79fjKbqIE6DIERa-QDxrZRsQw76I1kfvrgGjdaBRCCQlm3hATDSDj8-8","isCypressEnabled":false,"experiments":false,"flags":{},"uxExperiments":{"header-bidding":["isA9","isIndex"],"scroll-depth":["ladbible","gamingbible","tyla","sportbible"],"inf-scroll":["ladbible","gamingbible","tyla","sportbible"]},"DEPLOYMENT_ENV":"production"}</script>
<script>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</script>
<div id="root" class="body-root"><style data-emotion-css="1fpj9z4">@-webkit-keyframes animation-1fpj9z4{from{-webkit-transform:scale(0.25);-ms-transform:scale(0.25);transform:scale(0.25);opacity:0;}to{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);opacity:1;}}@keyframes animation-1fpj9z4{from{-webkit-transform:scale(0.25);-ms-transform:scale(0.25);transform:scale(0.25);opacity:0;}to{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);opacity:1;}}</style><style data-emotion-css="1i3s84w">.css-1i3s84w{display:none;}.css-1i3s84w.open{display:block;}</style><div class="css-1i3s84w"><style data-emotion-css="iomrwz">.css-iomrwz{display:block;position:fixed;left:0;top:0;width:150px;background:#000;bottom:0;font-family:Gotham Bold,sans-serif;padding-top:3.5rem;overflow:auto;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}@media (min-width:1024px){.css-iomrwz{display:none;}}.css-iomrwz ul{margin:0;padding:0;}.css-iomrwz a{color:#fff;display:block;line-height:3.5rem;padding:0 1rem;border-bottom:1px solid #222;}</style><nav class="css-iomrwz"><ul><li><style data-emotion-css="1y8pm10">.css-1y8pm10{color:#4992d3;}</style><a href="/submit/video/" class="css-1y8pm10">Submit Video</a></li><li><a href="/submit/picture/" class="css-1y8pm10">Submit Picture</a></li><li><a class="css-1y8pm10" href="/animals/">Animals</a></li><li><a class="css-1y8pm10" href="/celebrity/">Celebrity</a></li><li><a class="css-1y8pm10" href="/film-and-tv/">Film and TV</a></li><li><a class="css-1y8pm10" href="/fashion/">Fashion</a></li><li><a class="css-1y8pm10" href="/food/">Food</a></li><li><a class="css-1y8pm10" href="/gaming/">Gaming</a></li><li><a class="css-1y8pm10" href="/health/">Health</a></li><li><a class="css-1y8pm10" href="/life/">Life</a></li><li><a class="css-1y8pm10" href="/music/">Music</a></li><li><a class="css-1y8pm10" href="/news/">News</a></li><li><a class="css-1y8pm10" href="/science/">Science</a></li><li><a class="css-1y8pm10" href="/sport/">Sport</a></li><li><a class="css-1y8pm10" href="/technology/">Tech</a></li><li><a class="css-1y8pm10" href="/viral/">Viral</a></li><li><a class="css-1y8pm10" href="/about/">About &amp; Contact</a></li><li><a href="http://www.ladbiblegroup.com/privacy/" class="css-1y8pm10">Privacy Policy</a></li><li><a class="css-1y8pm10" href="/">Privacy Settings</a></li><li><a class="css-1y8pm10" href="/terms-use/">Terms Of Use</a></li></ul></nav></div><style data-emotion-css="zcznu6">.css-zcznu6{background:#000;box-shadow:0 0 0.5rem rgba(0,0,0,0.2);padding:0 1.25rem;-webkit-transition:0.25s ease-in-out;transition:0.25s ease-in-out;position:relative;}.css-zcznu6.open{-webkit-transform:translateX(150px);-ms-transform:translateX(150px);transform:translateX(150px);}.css-zcznu6.open span{opacity:0;}.css-zcznu6.open span:nth-child(2){-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.css-zcznu6.open span:nth-child(3){-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.css-zcznu6.open span:not(:first-child):not(:last-child){opacity:1;}@media (min-width:1024px){.css-zcznu6{background:#fff;padding:0;}}</style><header class="css-zcznu6"><style data-emotion-css="cpae7h">.css-cpae7h{max-width:1110px;padding-right:1rem;padding-left:1rem;margin-right:auto;margin-left:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;position:relative;}@media (max-width:768px){.css-cpae7h{padding-right:0;padding-left:0;}}@media (min-width:1024px){.css-cpae7h{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><div class="css-cpae7h"><style data-emotion-css="vyqrsc">.css-vyqrsc{-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);color:#fff;position:absolute;top:50%;left:0;width:18px;height:1.1rem;border:0;background:transparent;}@media (min-width:1024px){.css-vyqrsc{display:none;}}.css-vyqrsc span{display:block;position:absolute;height:3px;width:100%;background:#fff;opacity:1;left:0;top:0.45rem;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:0.25s ease-in-out;transition:0.25s ease-in-out;}.css-vyqrsc span:first-child{top:0;}.css-vyqrsc span:last-child{top:auto;bottom:0;}</style><button class="css-vyqrsc"><span></span><span></span><span></span><span></span></button><style data-emotion-css="hks0h8">.css-hks0h8{color:#4992d3;background:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:3.4375rem;width:10.5rem;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.25rem 0.5rem;}.css-hks0h8 svg{fill:#fff;width:8.125rem;}@media (min-width:1024px){.css-hks0h8{height:4.375rem;}.css-hks0h8 svg{width:9.25rem;}}</style><a href="/" class="css-hks0h8"><img src="/assets/unilad-logo.662cbe64da699fce9ed24612da8cbd4b.png" alt="unilad" /></a><style data-emotion-css="1vmp6z">.css-1vmp6z{display:none;}@media (min-width:1024px){.css-1vmp6z{display:block;}}.css-1vmp6z ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0;padding:0;}.css-1vmp6z a{font-family:Gotham Bold,sans-serif;font-size:1rem;line-height:4.375rem;padding:0 1.25rem;color:#000;text-transform:uppercase;display:inline-block;white-space:nowrap;}.css-1vmp6z a:hover{color:#8d8d8d;}.css-1vmp6z .sub-nav{text-align:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:absolute;top:100%;left:0;display:none;background:#fff;z-index:100;}.css-1vmp6z .sub-nav a{line-height:2rem;display:block;}.css-1vmp6z .sub-nav a:hover{background:#333;color:#fff;}.css-1vmp6z li{list-style:none;position:relative;}.css-1vmp6z li:hover .sub-nav{display:block;}.css-1vmp6z .with-sub-nav::after{content:'';width:0;height:0;border-style:solid;border-width:0.4rem 0.35rem 0;border-color:#000 transparent transparent;display:inline-block;vertical-align:middle;margin:-0.2rem 0 0 0.5rem;}</style><nav class="css-1vmp6z"><ul><li><a class="css-1y8pm10" href="/news/">News</a></li><li><a class="css-1y8pm10" href="/film-and-tv/">Film &amp; TV</a></li><li><a class="css-1y8pm10" href="/music/">Music</a></li><li><a class="css-1y8pm10" href="/technology/">Tech</a></li><li><a to="" class="with-sub-nav css-1y8pm10" href="">more</a><ul class="sub-nav"><li><a href="/featured/" class="css-1y8pm10">Featured</a></li><li><a href="/gaming/" class="css-1y8pm10">Gaming</a></li><li><a href="/life/" class="css-1y8pm10">Life</a></li><li><a href="/viral/" class="css-1y8pm10">Viral</a></li><li><a href="/submit/video/" class="css-1y8pm10">Submit Video</a></li><li><a href="/submit/picture/" class="css-1y8pm10">Submit Picture</a></li><li><a href="/about/" class="css-1y8pm10">About &amp; Contact</a></li><li><a href="http://www.ladbiblegroup.com/privacy/" class="css-1y8pm10">Privacy Policy</a></li><li id="postPromptUI"><a on="tap:consent.prompt(consent=SourcePoint)" href="" class="css-1y8pm10">Privacy Settings</a></li><li><a href="/terms-use/" class="css-1y8pm10">Terms Of Use</a></li></ul></li></ul></nav><style data-emotion-css="kh0h5x">.css-kh0h5x{display:none;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}@media (min-width:1024px){.css-kh0h5x{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-kh0h5x"><style data-emotion-css="1sjgrmj">.css-1sjgrmj{margin-left:1rem;}</style><a href="https://www.facebook.com/uniladmag" class="css-1sjgrmj"><style data-emotion-css="20as6p">.css-20as6p{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M11.875 3.75H15V0h-3.125C9.4625 0 7.5 1.9625 7.5 4.375V6.25H5V10h2.5v10h3.75V10h3.125L15 6.25h-3.75V4.375c0-.3388.2862-.625.625-.625z"></path></svg></a><a href="https://twitter.com/unilad" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M17.316 6.246c0.008 0.162 0.011 0.326 0.011 0.488 0 4.99-3.797 10.742-10.74 10.742-2.133 0-4.116-0.625-5.787-1.697 0.296 0.035 0.596 0.053 0.9 0.053 1.77 0 3.397-0.604 4.688-1.615-1.651-0.031-3.046-1.121-3.526-2.621 0.23 0.043 0.467 0.066 0.71 0.066 0.345 0 0.679-0.045 0.995-0.131-1.727-0.348-3.028-1.873-3.028-3.703 0-0.016 0-0.031 0-0.047 0.509 0.283 1.092 0.453 1.71 0.473-1.013-0.678-1.68-1.832-1.68-3.143 0-0.691 0.186-1.34 0.512-1.898 1.861 2.285 4.644 3.787 7.781 3.945-0.064-0.277-0.097-0.564-0.097-0.861 0-2.084 1.689-3.773 3.774-3.773 1.086 0 2.067 0.457 2.756 1.191 0.859-0.17 1.667-0.484 2.397-0.916-0.282 0.881-0.881 1.621-1.66 2.088 0.764-0.092 1.49-0.293 2.168-0.594-0.506 0.758-1.146 1.422-1.884 1.953z"></path></svg></a><a href="https://www.instagram.com/unilad/" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M9.5 2.3043c2.5383 0 2.8387.0113 3.8368.0559.928.041 1.4286.1965 1.7629.3265.4417.171.7606.3788 1.0907.709.3343.3342.538.6495.7125 1.0913.13.3342.2856.8383.3265 1.7628.0446 1.0023.0559 1.3027.0559 3.8374s-.0113 2.8387-.0559 3.8374c-.041.928-.1965 1.4286-.3265 1.7629-.171.4417-.3782.7606-.709 1.0907-.3342.3343-.6495.538-1.0907.7125-.3343.13-.839.2856-1.7628.3266-1.0023.0445-1.3027.0558-3.8374.0558s-2.8388-.0113-3.8374-.0558c-.928-.041-1.4286-.1966-1.7629-.3266-.4417-.171-.7606-.3782-1.0913-.709-.3343-.3342-.538-.6495-.7125-1.0907-.13-.3343-.2856-.839-.3266-1.7628-.0445-1.0023-.0558-1.3027-.0558-3.8374s.0113-2.8387.0558-3.8374c.041-.928.1966-1.4286.3266-1.7629.171-.4417.3788-.7606.709-1.0913.3342-.3343.6495-.538 1.0913-.7125.3342-.13.8383-.2856 1.7628-.3265.998-.0446 1.2991-.0559 3.8374-.0559H9.5zm0-1.7106c-2.5793 0-2.9017.0113-3.9152.0559-1.0094.0445-1.7035.2078-2.3043.4417-.627.2446-1.1578.5676-1.6845 1.0985C1.0652 2.717.7422 3.2471.4976 3.8707c-.234.605-.3973 1.295-.4418 2.3043C.0113 7.192 0 7.5145 0 10.0938c0 2.5792.0113 2.9016.0558 3.9151.0445 1.0094.2078 1.7035.4418 2.3044.2452.627.5676 1.1578 1.0984 1.6844.5267.5267 1.0575.8539 1.681 1.095.605.2339 1.2949.3971 2.3042.4417 1.013.0445 1.336.0558 3.9152.0558 2.5793 0 2.9023-.0113 3.9152-.0558 1.0094-.0446 1.7035-.2078 2.3044-.4418.6234-.241 1.1542-.5676 1.6809-1.0949.5266-.5272.8538-1.0574 1.0949-1.6809.2339-.605.3972-1.295.4417-2.3043.0445-1.013.0558-1.336.0558-3.9152s-.0113-2.9016-.0558-3.9152c-.0445-1.0094-.2078-1.7034-.4417-2.3043-.234-.6312-.557-1.1614-1.0872-1.6886-.5267-.5267-1.0575-.8539-1.681-1.095-.605-.2339-1.2949-.3971-2.3043-.4417-1.0165-.048-1.3395-.0593-3.9187-.0593L9.5.5938z"></path><path fill="currentColor" d="M9.5 5.2137c-2.6938 0-4.88 2.1856-4.88 4.88 0 2.6945 2.1856 4.88 4.88 4.88s4.88-2.1855 4.88-4.88c0-2.6938-2.1856-4.88-4.88-4.88zm0 8.0453c-1.748 0-3.1653-1.4173-3.1653-3.1653 0-1.748 1.4173-3.1652 3.1653-3.1652 1.748 0 3.1653 1.4173 3.1653 3.1653 0 1.748-1.4173 3.1652-3.1653 3.1652z"></path><path fill="currentColor" d="M15.7118 5.0207c0 .6294-.51 1.1395-1.1394 1.1395s-1.1394-.51-1.1394-1.1395c0-.6293.51-1.1394 1.1394-1.1394s1.1394.51 1.1394 1.1394z"></path></svg></a><a href="https://www.youtube.com/channel/UCnQWRzqPuCpOw0aJ4HwQjIQ" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M10 2.3c-9.828 0-10 0.874-10 7.7s0.172 7.7 10 7.7 10-0.874 10-7.7-0.172-7.7-10-7.7zM13.205 10.334l-4.49 2.096c-0.393 0.182-0.715-0.022-0.715-0.456v-3.948c0-0.433 0.322-0.638 0.715-0.456l4.49 2.096c0.393 0.184 0.393 0.484 0 0.668z"></path></svg></a><style data-emotion-css="8pes2g">.css-8pes2g{color:#929292;min-width:3.75rem;min-height:3.75rem;width:0%;overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transition:width 0.5s;transition:width 0.5s;}.css-8pes2g.isOpen{width:100%;}</style><div class="css-8pes2g"><style data-emotion-css="1dxwgdp">.css-1dxwgdp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;width:100%;}.css-1dxwgdp span{position:absolute;top:-9999;opacity:0;}.css-1dxwgdp input[type="text"]{border:0;padding:1.25rem 3.75rem 1.25rem 1.25rem;outline:0;font-family:Gotham Bold,sans-serif;width:100%;text-transform:uppercase;color:#2c3e50;}.css-1dxwgdp button[type="submit"]{border:0;padding:0;position:absolute;top:0;right:0;bottom:0;width:60px;outline:none;}</style><form class="css-1dxwgdp"><input type="text" placeholder="Search..." /><button type="submit" tabindex="0"><span>Search</span><style data-emotion-css="132p1sd">.css-132p1sd{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;color:#929292;float:right;}</style><svg class="css-132p1sd" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 20 20"><path fill="currentColor" d="M12.142 12.767c-0.869 0.619-1.932 0.983-3.079 0.983-2.934 0-5.313-2.378-5.313-5.313s2.378-5.313 5.313-5.313c2.934 0 5.313 2.378 5.313 5.313 0 1.148-0.364 2.211-0.983 3.079l3.491 3.491c0.344 0.344 0.341 0.894-0 1.235l-0.015 0.015c-0.34 0.34-0.894 0.341-1.235 0l-3.491-3.491zM9.063 12.5c2.244 0 4.063-1.819 4.063-4.063s-1.819-4.063-4.063-4.063c-2.244 0-4.063 1.819-4.063 4.063s1.819 4.063 4.063 4.063v0z"></path></svg></button></form></div></div></div></header><style data-emotion-css="efrztm">@font-face{font-family:"Gotham Bold";font-display:block;font-style:normal;font-weight:bold;src:url(/assets/GothamBold.c94ad99853023189f89a1c2a757f0ab3.woff) format('woff');src:url(/assets/GothamBoldttf.46e967b815ca51f5f3d477f178662f51.ttf) format('truetype');}@font-face{font-family:"Gotham Medium";font-display:block;font-style:normal;font-weight:normal;src:url(/assets/GothamMedium.562811f4f0ea0319b3f4a072ec1acc44.woff);}.css-efrztm{position:relative;z-index:1;-webkit-transition:-webkit-transform 0.25s ease-in-out;-webkit-transition:transform 0.25s ease-in-out;transition:transform 0.25s ease-in-out;min-height:100vh;background:#fff;}.css-efrztm.open{-webkit-transform:translateX(150px);-ms-transform:translateX(150px);transform:translateX(150px);}.css-efrztm::after{content:'';clear:both;display:table;}@media (min-width:1024px){.css-efrztm{background:transparent;}}</style><div class="css-efrztm"><span id="content-start"></span><style data-emotion-css="12oxt30">.css-12oxt30{background-color:#eee;overflow:hidden;z-index:3;position:relative;}</style><div class="css-12oxt30"><div><style data-emotion-css="sc0vla-margin-Advert">.css-sc0vla-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:728px;max-width:970px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-sc0vla-margin-Advert{display:block;}}</style><div class="css-sc0vla-margin-Advert"><style data-emotion-css="1i2p7ui">.css-1i2p7ui{font-size:1rem;line-height:1.25rem;margin-bottom:0.5rem;display:block;text-align:center;-webkit-text-decoration:underline;text-decoration:underline;text-transform:uppercase;text-underline-position:under;font-weight:bold;font-size:0.75rem;line-height:1rem;color:#666666;}@media (max-width:768px){.css-1i2p7ui{font-size:0.75rem;line-height:1rem;}}</style><span class="css-1i2p7ui">Advert</span><style data-emotion-css="154qxgm">.css-154qxgm{min-height:250px;margin:0 auto 1rem auto;min-width:728px;max-width:970px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-154qxgm{min-height:90px;}}.css-154qxgm iframe{margin-bottom:0 !important;}.css-154qxgm.is-ladx{position:relative;}.css-154qxgm.is-ladx .dfp-unit{border:4px solid black;}</style><div class="dfp-ad-unit css-154qxgm" data-ad-type="LANDSCAPE" data-path="LANDSCAPE_1"><style data-emotion-css="1tyes0n">.css-1tyes0n{display:none;position:absolute;top:-0.5rem;right:-0.5rem;background:#000;color:#fff;font-weight:bold;height:2rem;width:2rem;z-index:1;border-radius:2rem;line-height:2rem;text-align:center;}.is-ladx .css-1tyes0n{display:block;}</style><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><style data-emotion-css="ecdyp8">.css-ecdyp8{background-color:transparent;min-height:250px;}</style><div id="rgpt-0" class="dfp-unit css-ecdyp8"></div></div></div></div></div><style data-emotion-css="faqnvf-padding-padding">.css-faqnvf-padding-padding{max-width:1110px;padding-right:1rem;padding-left:1rem;margin-right:auto;margin-left:auto;position:relative;padding-bottom:2rem;padding-top:1rem;}@media (max-width:768px){.css-faqnvf-padding-padding{padding-left:0;padding-right:0;}}</style><section class="article__container css-faqnvf-padding-padding"><style data-emotion-css="1xpq1wa">@media (min-width:768px){.css-1xpq1wa{float:left;width:calc(100% - 342px);}}</style><section class="css-1xpq1wa"><style data-emotion-css="1orxgrz-ArticleBodyContainer">.css-1orxgrz-ArticleBodyContainer{position:relative;overflow:hidden;line-height:28px;min-height:400vh;font-family:Open Sans,sans-serif;}.css-1orxgrz-ArticleBodyContainer p{margin-bottom:1em;line-height:28px !important;}.css-1orxgrz-ArticleBodyContainer blockquote p{padding:0 3rem;font-size:0.875rem;line-height:1.125rem;font-style:italic;margin:1rem 0;padding-left:4rem;min-height:2rem;}.css-1orxgrz-ArticleBodyContainer .media-credit-container{position:relative;width:100% !important;margin-bottom:1rem;}.css-1orxgrz-ArticleBodyContainer .media-credit-container img{max-width:none;width:100%;height:auto;display:block;}.css-1orxgrz-ArticleBodyContainer .media-credit-container cite{display:none;}.css-1orxgrz-ArticleBodyContainer .media-credit-container .media-credit,.css-1orxgrz-ArticleBodyContainer .media-credit-container span{position:absolute;bottom:0;right:0;display:inline-block;color:#eee;padding:0.25rem;background:rgba(0,0,0,0.7);}.skin__opt--three .css-1orxgrz-ArticleBodyContainer{width:auto !important;padding-right:6rem;max-width:none;}</style><div class="article-main article-single css-1orxgrz-ArticleBodyContainer" data-cypress="article-body"><div><style data-emotion-css="txkioe-padding">@media (max-width:1024px){.css-txkioe-padding{padding-right:1rem;padding-left:1rem;}}</style><div class="css-txkioe-padding"><style data-emotion-css="y5rvx2">.css-y5rvx2{font-family:Gotham Bold,sans-serif;font-size:2rem;line-height:2.25rem;font-weight:normal;margin:0;padding:1rem 0 0.5rem;color:#111111;}@media (max-width:768px){.css-y5rvx2{font-size:1.5rem;line-height:1.75rem;}}</style><h1 class="css-y5rvx2">Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies</h1><style data-emotion-css="1nj1ok2">.css-1nj1ok2{font-family:Open Sans,sans-serif;font-size:0.75rem;line-height:1rem;text-transform:uppercase;border-bottom:1px solid #ddd;margin-bottom:0.5rem;padding-bottom:0.5rem;}</style><div class="css-1nj1ok2">by : <a href="/author/jbanim" class="css-1y8pm10">Julia Banim</a> on : <!-- -->16 Sep 2021 16:49</div></div><style data-emotion-css="4ta8wt-Button-margin-margin">.css-4ta8wt-Button-margin-margin{border:3px solid #327cd1;background-color:#327cd1;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-right:0.25rem;margin-bottom:0.5rem;background:url(/assets/facebook.ae776d55b28320baed5fc7091c095814.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-4ta8wt-Button-margin-margin:hover,.css-4ta8wt-Button-margin-margin:active,.css-4ta8wt-Button-margin-margin:focus{background-color:transparent;color:#000000;}.css-4ta8wt-Button-margin-margin:hover,.css-4ta8wt-Button-margin-margin:active,.css-4ta8wt-Button-margin-margin:focus{-webkit-text-decoration:none;text-decoration:none;}</style><button class="css-4ta8wt-Button-margin-margin"></button><style data-emotion-css="39cya9-Button-margin-margin">.css-39cya9-Button-margin-margin{border:3px solid #55acee;background-color:#55acee;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-right:0.25rem;margin-bottom:0.5rem;background:url(/assets/twitter.c65e675750cbdc434ed925184a6c0739.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-39cya9-Button-margin-margin:hover,.css-39cya9-Button-margin-margin:active,.css-39cya9-Button-margin-margin:focus{background-color:transparent;color:#000000;}.css-39cya9-Button-margin-margin:hover,.css-39cya9-Button-margin-margin:active,.css-39cya9-Button-margin-margin:focus{-webkit-text-decoration:none;text-decoration:none;}</style><button class="css-39cya9-Button-margin-margin"></button><style data-emotion-css="14ay4ct-Button-margin">.css-14ay4ct-Button-margin{border:3px solid;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-bottom:0.5rem;background:url(/assets/whatsapp.e0208d642e6ac0f228d81a63780f5e71.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-14ay4ct-Button-margin:hover,.css-14ay4ct-Button-margin:active,.css-14ay4ct-Button-margin:focus{background-color:transparent;color:#000000;}.css-14ay4ct-Button-margin:hover,.css-14ay4ct-Button-margin:active,.css-14ay4ct-Button-margin:focus{-webkit-text-decoration:none;text-decoration:none;}@media (min-width:768px){.css-14ay4ct-Button-margin{display:none;}}</style><button class="css-14ay4ct-Button-margin"></button></div><div><style data-emotion-css="1beyn8g-margin-padding">.css-1beyn8g-margin-padding{font-family:Open Sans,sans-serif;margin-bottom:2rem;}.css-1beyn8g-margin-padding iframe{display:block;margin:0 auto 1rem;max-width:100%;}.css-1beyn8g-margin-padding p{font-size:1rem;line-height:1.25rem;}.css-1beyn8g-margin-padding strong{font-family:Open Sans,sans-serif;}.css-1beyn8g-margin-padding .media-credit-container a{color:#fff;}.css-1beyn8g-margin-padding a:not(.next-up-link):not(.credit-anchor){color:#4992d3;}.css-1beyn8g-margin-padding cite{font-size:0.75rem;line-height:1rem;font-style:normal;color:#666666;display:block;}.css-1beyn8g-margin-padding h2:not(.next-up-header){font-size:1.5rem;line-height:1.75rem;font-weight:normal;}.css-1beyn8g-margin-padding h3{font-size:1.25rem;line-height:1.5rem;}.css-1beyn8g-margin-padding .twitter-tweet{margin:0 auto;}.css-1beyn8g-margin-padding .instagram-media{margin:auto auto 1em !important;}@media (max-width:420px){.css-1beyn8g-margin-padding .instagram-media{min-width:100% !important;}}.css-1beyn8g-margin-padding p{margin-bottom:1em;line-height:28px;}.css-1beyn8g-margin-padding blockquote p{padding:0 3rem;font-size:0.875rem;line-height:1.125rem;font-style:italic;margin:1rem 0;padding-left:4rem;min-height:2rem;}.css-1beyn8g-margin-padding .media-credit-container{position:relative;margin-bottom:1rem;}.css-1beyn8g-margin-padding .media-credit-container img{max-width:none;width:100%;height:auto;display:block;}.css-1beyn8g-margin-padding .media-credit-container cite{display:none;}.css-1beyn8g-margin-padding .media-credit-container .media-credit,.css-1beyn8g-margin-padding .media-credit-container span{position:absolute;bottom:0;right:0;display:inline-block;color:#eee;padding:0.25rem;background:rgba(0,0,0,0.7);}@media (max-width:1024px){.css-1beyn8g-margin-padding div > p{padding-right:1rem;padding-left:1rem;}}</style><div class="article-content css-1beyn8g-margin-padding"><style data-emotion-css="leqt71">.css-leqt71{clear:both;text-align:center;}@media (max-width:767px){.css-leqt71{max-width:100%;}}</style><figure class="media-credit-container css-leqt71"><style data-emotion-css="1x72e95">.css-1x72e95 img{max-width:100%;height:auto;}</style><picture class="css-1x72e95"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" alt="Dune Director Accuses Marvel Cinematic Universe Of &#x27;Cut And Paste&#x27; Movies" width="1266" height="654" loading="lazy" /></picture><span>Alamy/Marvel</span></figure><style data-emotion-css="12zje5r"></style><div class="css-12zje5r"><p><strong><em>Dune</em> director Denis Villeneuve has blasted the Marvel Cinematic Universe (MCU) for producing what he regards as ‘cut and paste’ movies. </strong></p></div><div class="css-12zje5r"><p>The comments come just over a month before Villeneuve’s hotly anticipated adaptation of <em><a href="https://www.unilad.co.uk/film-and-tv/first-look-at-denis-villeneuves-film-adaption-of-legendary-sci-fi-classic-dune/" target="_blank" rel="noopener noreferrer">Dune</a></em>, widely regarded as being among the most influential sci-fi texts of the 20th century</p></div><div><style data-emotion-css="gxwzpm-margin-Advert">.css-gxwzpm-margin-Advert{display:block;margin:0 auto;margin-bottom:1rem;min-width:300px;max-width:335px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-gxwzpm-margin-Advert{display:none;}}</style><div class="css-gxwzpm-margin-Advert"><span class="css-1i2p7ui">Advert</span><style data-emotion-css="1lico4i">.css-1lico4i{min-height:188px;margin:0 auto 1rem auto;min-width:300px;max-width:335px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-1lico4i{min-height:90px;}}.css-1lico4i iframe{margin-bottom:0 !important;}.css-1lico4i.is-ladx{position:relative;}.css-1lico4i.is-ladx .dfp-unit{border:4px solid black;}</style><div class="dfp-ad-unit css-1lico4i" data-ad-type="PORTRAIT" data-path="PORTRAIT_3"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><style data-emotion-css="vigdzf">.css-vigdzf{background-color:transparent;min-height:188px;}</style><div id="rgpt-6" class="dfp-unit css-vigdzf"></div></div></div></div><div class="css-12zje5r"><p>Villeneuve has previously directed various critically acclaimed science fiction movies, including <em>Arrival</em> (2016) and <em>Blade Runner 2049</em> (2017), and many are excited to see his take on Frank Herbert’s Hugo Award-winning novel.</p></div><figure class="media-credit-container css-leqt71"><picture class="css-1x72e95"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=648,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2020%2F08%2FDune-2-702x395.jpg" alt="Dune (Warner Bros.)" width="702" height="395" loading="lazy" /></picture><span>Warner Bros.</span></figure><div class="css-12zje5r"><p>During an interview with <em><a href="https://www.elmundo.es/cultura/cine/2021/09/15/6140b623fdddff11618b4602.html" target="_blank" rel="noopener noreferrer nofollow">El Mundo</a></em>, Villeneuve emphasised that, although <em>Dune</em> is indeed a blockbuster movie intended to appeal to all audiences, he was keen to move away from the Marvel model.</p></div><div class="css-12zje5r"><p>Villeneuve explained: ‘Perhaps the problem is that there are too many Marvel movies that are nothing more than a cut and paste of others […]’</p></div><div><div class="css-gxwzpm-margin-Advert"><span class="css-1i2p7ui">Advert</span><div class="dfp-ad-unit css-1lico4i" data-ad-type="PORTRAIT" data-path="PORTRAIT_5"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><div id="rgpt-7" class="dfp-unit css-vigdzf"></div></div></div></div><div class="css-12zje5r"><p><strong>In a separate interview with <em><a href="https://cadenaser.com/programa/2021/09/15/el_cine_en_la_ser/1631694494_795044.html" target="_blank" rel="noopener noreferrer nofollow">SE12</a></em>, the French Canadian director said:</strong></p></div><div class="css-12zje5r"><blockquote><p>When I decided to do this project, I said to myself, you usually make films with restricted ratings, adult films, very violent, dark, psychological.</p>
<p>This time I wanted to make a movie for teenagers, or for everyone, it is a movie that can be seen by the younger audience. I did it that way because when I discovered the novel, I was 13 myself, and I said that children all over the world will love it. The adaptation of the whole movie is made to my own liking as an adult now.</p>
<p>I wanted to do this dark ‘space opera’, which had not been seen before. I have tried to make a pop movie with great joy.</p></blockquote></div><div class="css-12zje5r"><p>Considering the idea that he was making ‘a blockbuster against the blockbuster rules’, Villeneuve laughed, ‘Frankly, I will take that as a compliment’.</p></div><style data-emotion-css="obptq2-SocialEmbed-padding">.css-obptq2-SocialEmbed-padding .twitter-tweet{border-left:0.25rem solid #55acee;padding:padding-top:0.5rem;padding-right:0.5rem;padding-bottom:0.5rem;padding-left:0.5rem;line-height:1.375rem;}</style><div class="css-obptq2-SocialEmbed-padding"></div><div><div class="css-gxwzpm-margin-Advert"><span class="css-1i2p7ui">Advert</span><div class="dfp-ad-unit css-1lico4i" data-ad-type="PORTRAIT" data-path="PORTRAIT_6"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><div id="rgpt-8" class="dfp-unit css-vigdzf"></div></div></div></div><div><style data-emotion-css="boxm8t">.css-boxm8t{float:right;margin:0 10px 2.5rem 1rem;max-width:50%;}@media (min-width:768px){.css-boxm8t{max-width:11.625rem;}}</style><div class="css-boxm8t"></div></div><div class="css-12zje5r"><p>Villeneuve isn’t the first director to take issue with the MCU. In 2019, iconic filmmaker Martin Scorsese told <em><a href="https://www.empireonline.com/movies/features/irishman-week-martin-scorsese-interview/" target="_blank" rel="noopener noreferrer nofollow">Empire</a></em> such movies were ‘not cinema’, likening them instead to ‘theme parks’.</p></div><div class="css-12zje5r"><p><strong>The director argued:</strong></p></div><div class="css-12zje5r"><blockquote><p>It isn’t the cinema of human beings trying to convey emotional, psychological experiences to another human being.</p></blockquote></div><div class="css-12zje5r"><p>Of course, plenty of people love Marvel and find plenty of artistic worth in the many various MCU movies. So don’t feel disheartened if you’re one of the millions of fans who just can’t get enough.</p></div><div><div class="css-gxwzpm-margin-Advert"><span class="css-1i2p7ui">Advert</span><div class="dfp-ad-unit css-1lico4i" data-ad-type="PORTRAIT" data-path="PORTRAIT_7"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><div id="rgpt-9" class="dfp-unit css-vigdzf"></div></div></div></div><div class="css-12zje5r"><p><em>Dune is scheduled for release in UK cinemas from October 22, 2021.</em></p></div><div class="css-12zje5r"><p><em>If you have a story you want to tell, send it to UNILAD via <a href="/cdn-cgi/l/email-protection#0c7f78637e754c796265606d68226f6361" target="_blank" rel="noopener noreferrer nofollow"><span class="__cf_email__" data-cfemail="81f2f5eef3f8c1f4efe8ede0e5afe2eeec">[email&#160;protected]</span></a></em></p></div></div><div class="css-txkioe-padding"><div><style data-emotion-css="1shp7la-StyledCardBlock">.css-1shp7la-StyledCardBlock{position:relative;background:#fff;color:#000;padding:2rem 0 0;}@media (min-width:768px){.css-1shp7la-StyledCardBlock{padding:2rem 0 0;}}.css-1shp7la-StyledCardBlock::after{position:absolute;top:0;left:50%;-webkit-transform:translate(-50%,0);-ms-transform:translate(-50%,0);transform:translate(-50%,0);background:#fff;width:calc(100vw + 0.5px);height:100%;}.skin__opt--three .css-1shp7la-StyledCardBlock::after{width:calc(100% + 5.6rem);}@media (min-width:768px){.css-1shp7la-StyledCardBlock::after{display:none;}}</style><section class="css-1shp7la-StyledCardBlock"><style data-emotion-css="1p2ohzi">.css-1p2ohzi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-1p2ohzi p.next-up-header{font-size:1.25rem;line-height:1.5rem;}</style><div class="css-1p2ohzi"><style data-emotion-css="1jpki5q-RecirculationTitle">.css-1jpki5q-RecirculationTitle{font-family:Gotham Medium,sans-serif;font-size:1.25rem;line-height:1.5rem;line-height:normal;text-align:left;margin-top:0px;position:relative;z-index:1;}</style><p class="next-up-header css-1jpki5q-RecirculationTitle"><style data-emotion-css="4n1las">@media (max-width:767px){.css-4n1las{display:none;}}</style><span class="css-4n1las">Most Read Stories</span><style data-emotion-css="1s8mc50">@media (min-width:768px){.css-1s8mc50{display:none;}}</style><span class="css-1s8mc50">Most Read</span></p></div><style data-emotion-css="tdq3kf">.css-tdq3kf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;width:100%;margin:0;padding:0 0px;font-size:0;}@media (min-width:769px){.css-tdq3kf{-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;padding:0 0px;}}@media (max-width:768px){.css-tdq3kf div:nth-child(n+3){display:none;}}</style><div class="css-tdq3kf"><style data-emotion-css="e6d8y0-gridWidth">.css-e6d8y0-gridWidth{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:calc(auto - 0.25rem) !important;margin-bottom:0.3rem;}@media (max-width:420px){.css-e6d8y0-gridWidth{margin:0px 0;}}@media (max-width:420px){.css-e6d8y0-gridWidth{margin-bottom:0.875rem;}}</style><div class="css-e6d8y0-gridWidth"><style data-emotion-css="1umxjpl-RoundedCard">.css-1umxjpl-RoundedCard{overflow:hidden;max-width:100%;height:100%;background-color:#fff;border-radius:0.5rem;box-shadow:0 2px 8px rgba(0,0,0,0.25);box-shadow:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media (min-width:768px){.css-1umxjpl-RoundedCard{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-1umxjpl-RoundedCard"><style data-emotion-css="11f7gow">.css-11f7gow{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:50%;margin:auto 0;}@media (max-width:420px){.css-11f7gow{margin:0px 0;}}</style><div class="css-11f7gow"><a href="/celebrity/britney-spears-fiance-makes-jokes-in-response-to-trolls-asking-about-prenup/" title="Britney Spears’ Fiancé Makes Jokes In Response To Trolls Asking About Prenup" class="css-1y8pm10"><style data-emotion-css="76mapu-CardImageContainer">.css-76mapu-CardImageContainer{position:relative;margin-bottom:0;height:0;padding-bottom:calc(100% / (16 / 9));background-color:#eee;overflow:hidden;border-radius:8px 0px 0px 8px;}@media (max-width:420px){.css-76mapu-CardImageContainer{min-height:100%;}}</style><figure class="css-76mapu-CardImageContainer"><style data-emotion-css="6elsn3">.css-6elsn3{top:0;left:0;right:0;bottom:0;position:absolute;}.css-6elsn3 img{height:100%;width:100%;object-fit:cover;}</style><picture class="css-6elsn3"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FBritney-Spears-Fianc%C3%A9-Makes-Jokes-In-Response-To-Trolls-Asking-About-Prenup.jpg" alt="Britney Spears’ Fiancé Makes Jokes In Response To Trolls Asking About Prenup" loading="lazy" /></picture></figure></a></div><style data-emotion-css="8gmcch">.css-8gmcch{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:50%;margin:auto 0;height:100%;}@media (max-width:420px){.css-8gmcch{margin:0px 0;}}</style><div class="css-8gmcch"><style data-emotion-css="17k3aic-StyledContent">.css-17k3aic-StyledContent{font-family:Open Sans,sans-serif;padding:0.75rem 1rem;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-17k3aic-StyledContent:last-child{margin:0;}@media (min-width:420px){.css-17k3aic-StyledContent{padding:1rem;}}@media (min-width:768px){.css-17k3aic-StyledContent{text-align:left;padding:1rem 0.75rem;}}</style><div class="css-17k3aic-StyledContent"><style data-emotion-css="16lc8gf">.css-16lc8gf{min-height:5.3rem;}@media (min-width:768px){.css-16lc8gf{min-height:7rem;}}</style><div class="css-16lc8gf"><style data-emotion-css="17udnku-CardCategory">.css-17udnku-CardCategory{color:#4992d3;display:block;font-family:Open Sans,sans-serif;margin-bottom:0.5rem;-webkit-text-decoration:none;text-decoration:none;}@media (min-width:768px){.css-17udnku-CardCategory{margin-bottom:1rem;}}@media (max-width:767px){.css-17udnku-CardCategory{font-size:0.75rem;line-height:1rem;}}.css-17udnku-CardCategory.card-category-link{font-size:0.75rem;line-height:1rem;font-weight:bold;text-transform:uppercase;}@media (min-width:1024px){}</style><a class="card-category-link css-17udnku-CardCategory" href="/celebrity">Celebrity</a><style data-emotion-css="aalaup-CardTitle">.css-aalaup-CardTitle{font-family:Gotham Bold,sans-serif;line-height:normal;font-weight:700;font-size:1.25rem;margin-bottom:0.5rem;overflow:hidden;}.css-aalaup-CardTitle a{color:#000;}.css-aalaup-CardTitle a.card-title-link{color:#000 !important;font-size:1.25rem;line-height:normal;}@media (max-width:767px){.css-aalaup-CardTitle a.card-title-link{font-size:1.125rem;}}@media (min-width:768px){.css-aalaup-CardTitle{margin-bottom:1rem;}}@media (max-width:767px){.css-aalaup-CardTitle{font-size:0.875rem;}}</style><h3 class="css-aalaup-CardTitle"><a title="Britney Spears’ Fiancé Makes Jokes In Response To Trolls Asking About Prenup" href="/celebrity/britney-spears-fiance-makes-jokes-in-response-to-trolls-asking-about-prenup/" class="card-title-link css-1y8pm10"><span><span><span>Britney Spears’ Fiancé Makes Jokes In Response To Trolls Asking About Prenup</span></span></span></a></h3></div></div></div></div></div><style data-emotion-css="1uiu6un-gridWidth-gridWidth">.css-1uiu6un-gridWidth-gridWidth{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:calc(auto - 0.25rem) !important;}@media (max-width:420px){.css-1uiu6un-gridWidth-gridWidth{margin:0px 0;}}@media (min-width:769px){.css-1uiu6un-gridWidth-gridWidth{width:calc(33.33% - 0.25rem) !important;}}</style><div class="css-1uiu6un-gridWidth-gridWidth"><style data-emotion-css="c4d8dd-RoundedCard">.css-c4d8dd-RoundedCard{overflow:hidden;max-width:100%;height:100%;background-color:#fff;border-radius:0.5rem;box-shadow:0 2px 8px rgba(0,0,0,0.25);box-shadow:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media (min-width:768px){.css-c4d8dd-RoundedCard{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-c4d8dd-RoundedCard"><style data-emotion-css="aqu9c0">.css-aqu9c0{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:50%;margin:auto 0;}@media (max-width:420px){.css-aqu9c0{margin:0px 0;}}@media (min-width:768px){.css-aqu9c0{width:100%;}}</style><div class="css-aqu9c0"><a href="/news/andrew-neil-resigns-from-gb-news-three-months-after-launch/" title="Andrew Neil Resigns From GB News Three Months After Launch" class="css-1y8pm10"><style data-emotion-css="19nv9l3-CardImageContainer">.css-19nv9l3-CardImageContainer{position:relative;margin-bottom:0;height:0;padding-bottom:calc(100% / (16 / 9));background-color:#eee;overflow:hidden;}@media (max-width:420px){.css-19nv9l3-CardImageContainer{min-height:100%;}}@media (max-width:768px){.css-19nv9l3-CardImageContainer{border-radius:8px 0px 0px 8px;}}</style><figure class="css-19nv9l3-CardImageContainer"><picture class="css-6elsn3"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2F241970585_880534792574105_1109646607925328833_n.jpg" alt="Andrew Neil Resigns From GB News Three Months After Launch" loading="lazy" /></picture></figure></a></div><style data-emotion-css="19gqpgo">.css-19gqpgo{padding:0;vertical-align:top;width:100%;box-sizing:border-box;font-size:1rem;line-height:1.25rem;width:50%;margin:auto 0;height:100%;}@media (max-width:420px){.css-19gqpgo{margin:0px 0;}}@media (min-width:768px){.css-19gqpgo{width:100%;}}</style><div class="css-19gqpgo"><div class="css-17k3aic-StyledContent"><div class="css-16lc8gf"><a class="card-category-link css-17udnku-CardCategory" href="/news">News</a><h3 class="css-aalaup-CardTitle"><a title="Andrew Neil Resigns From GB News Three Months After Launch" href="/news/andrew-neil-resigns-from-gb-news-three-months-after-launch/" class="card-title-link css-1y8pm10"><span><span><span>Andrew Neil Resigns From GB News Three Months After Launch</span></span></span></a></h3></div></div></div></div></div><div class="css-1uiu6un-gridWidth-gridWidth"><div class="css-c4d8dd-RoundedCard"><div class="css-aqu9c0"><a href="/news/prince-andrews-lawyer-calls-sexual-assault-allegations-baseless-in-new-york-hearing/" title="Prince Andrew’s Lawyer Calls Sexual Assault Allegations ‘Baseless’ In New York Hearing" class="css-1y8pm10"><figure class="css-19nv9l3-CardImageContainer"><picture class="css-6elsn3"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fandrewlaw.jpg" alt="Prince Andrew’s Lawyer Calls Sexual Assault Allegations ‘Baseless’ In New York Hearing" loading="lazy" /></picture></figure></a></div><div class="css-19gqpgo"><div class="css-17k3aic-StyledContent"><div class="css-16lc8gf"><a class="card-category-link css-17udnku-CardCategory" href="/news">News</a><h3 class="css-aalaup-CardTitle"><a title="Prince Andrew’s Lawyer Calls Sexual Assault Allegations ‘Baseless’ In New York Hearing" href="/news/prince-andrews-lawyer-calls-sexual-assault-allegations-baseless-in-new-york-hearing/" class="card-title-link css-1y8pm10"><span><span><span>Prince Andrew’s Lawyer Calls Sexual Assault Allegations ‘Baseless’ In New York Hearing</span></span></span></a></h3></div></div></div></div></div><div class="css-1uiu6un-gridWidth-gridWidth"><div class="css-c4d8dd-RoundedCard"><div class="css-aqu9c0"><a href="/life/transgender-woman-sues-sainsburys-for-harassment-after-totally-unacceptable-behaviour/" title="Transgender Woman Sues Sainsbury’s For Harassment After ‘Totally Unacceptable Behaviour’" class="css-1y8pm10"><figure class="css-19nv9l3-CardImageContainer"><picture class="css-6elsn3"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 1)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 3dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=380,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 0px) and (max-width: 380px) and (-webkit-max-device-pixel-ratio: 3)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=webp,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=800,quality=70,format=jpeg,fit=pad,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FsainsSOLENT.jpg" alt="Transgender Woman Sues Sainsbury’s For Harassment After ‘Totally Unacceptable Behaviour’" loading="lazy" /></picture></figure></a></div><div class="css-19gqpgo"><div class="css-17k3aic-StyledContent"><div class="css-16lc8gf"><a class="card-category-link css-17udnku-CardCategory" href="/life">Life</a><h3 class="css-aalaup-CardTitle"><a title="Transgender Woman Sues Sainsbury’s For Harassment After ‘Totally Unacceptable Behaviour’" href="/life/transgender-woman-sues-sainsburys-for-harassment-after-totally-unacceptable-behaviour/" class="card-title-link css-1y8pm10"><span><span><span>Transgender Woman Sues Sainsbury’s For Harassment After ‘Totally Unacceptable Behaviour’</span></span></span></a></h3></div></div></div></div></div></div></section></div></div><style data-emotion-css="1l8n59l-AuthorPanel-padding-padding">.css-1l8n59l-AuthorPanel-padding-padding{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;width:100%;border:solid 1px #eee;padding-top:1rem;padding-bottom:1rem;padding-right:1.5rem;padding-left:1.5rem;margin-top:3em;font-family:Open Sans,sans-serif;font-size:1rem;line-height:1.25rem;}@media (max-width:768px){.css-1l8n59l-AuthorPanel-padding-padding{-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}}</style><div id="author-bio" class="css-1l8n59l-AuthorPanel-padding-padding"><style data-emotion-css="dvvc5z-Avatar">.css-dvvc5z-Avatar{background-image:url("https://www.unilad.co.uk/cdn-cgi/image/width=160,quality=70,format=jpeg,fit=contain,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2019%2F04%2FJulia-Banim-Sml.png");background-position:center;background-size:cover;background-color:#eee;min-width:5em;width:5em;height:5em;padding:0;margin:0;border-radius:50%;}</style><div class="css-dvvc5z-Avatar"></div><style data-emotion-css="p29dsc-margin">.css-p29dsc-margin{font-size:0.875rem;line-height:1.125rem;margin-bottom:0;margin-left:1.5rem;font-weight:300;}@media (max-width:768px){.css-p29dsc-margin{margin-left:0;margin-top:1em;max-width:100%;}}.css-p29dsc-margin p{margin-top:0.5rem;margin-bottom:0;line-height:1.3125rem !important;}</style><div class="css-p29dsc-margin"><style data-emotion-css="jlsfkz-AuthorName">.css-jlsfkz-AuthorName{font-size:1.25rem;line-height:1.5rem;color:#4992d3;font-family:Open Sans,sans-serif;margin-bottom:0;}</style><h2 class="css-jlsfkz-AuthorName">Julia Banim</h2><p>Jules studied English Literature with Creative Writing at Lancaster University before earning her masters in International Relations at Leiden University in The Netherlands (Hoi!). She then trained as a journalist through News Associates in Manchester. Jules has previously worked as a mental health blogger, copywriter and freelancer for various publications.</p></div></div><style data-emotion-css="1kzzlf-padding">.css-1kzzlf-padding{font-family:Open Sans,sans-serif;padding:20px;}@media (max-width:1024px){.css-1kzzlf-padding{padding-right:1rem;padding-left:1rem;}}</style><div class="css-1kzzlf-padding"><style data-emotion-css="1apqigp">.css-1apqigp{font-size:0.875rem;line-height:1.125rem;}</style><p class="css-1apqigp">Topics: <a href="/film-and-tv/" class="css-1y8pm10">Film and TV</a>, <a href="/tag/dune/" class="css-1y8pm10">Dune</a>, <a href="/tag/marvel/" class="css-1y8pm10">Marvel</a>, <a href="/tag/marvel-cinematic-universe/" class="css-1y8pm10">Marvel Cinematic Universe</a>, <a href="/tag/now/" class="css-1y8pm10">Now</a></p></div><button class="css-4ta8wt-Button-margin-margin"></button><button class="css-39cya9-Button-margin-margin"></button><button class="css-14ay4ct-Button-margin"></button><style data-emotion-css="9aa9hy">.css-9aa9hy{border-top:solid #ddd 1px;border-bottom:solid #ddd 1px;}</style><div class="css-9aa9hy"><style data-emotion-css="1l5wxga">.css-1l5wxga{padding:15px;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;font-family:"Gotham Medium";}.css-1l5wxga h4{text-transform:uppercase;-webkit-transform:translateY(4px);-ms-transform:translateY(4px);transform:translateY(4px);font-family:"Gotham Medium";}</style><div class="css-1l5wxga"><style data-emotion-css="bpntiw">.css-bpntiw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-bpntiw"><h4>Credits</h4><style data-emotion-css="1iw4px">.css-1iw4px{color:#666;margin-left:42px;width:100%;visibility:visible;}</style><span class="css-1iw4px">El Mundo and 2 others</span></div><style data-emotion-css="m1jjq0">.css-m1jjq0{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:1rem;-webkit-transform:translateY(4px);-ms-transform:translateY(4px);transform:translateY(4px);}</style><svg class="css-m1jjq0" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M10 9.727l6.364-6.363L20 7l-6.364 6.364L10 17 0 7l3.636-3.636z"></path></svg></div><style data-emotion-css="1r03wby">.css-1r03wby{display:none;font-family:Gotham Medium,sans-serif;padding-bottom:1rem;}.css-1r03wby h4,.css-1r03wby p{margin:0;}</style><div class="css-1r03wby"><style data-emotion-css="wt0nb2">.css-wt0nb2{color:#666;margin-left:42px;list-style:decimal;}.css-wt0nb2 ol li{padding-left:2rem;margin:0 0 10px;}</style><ol class="css-wt0nb2"><li><style data-emotion-css="d5ee8m">.css-d5ee8m{margin:0;}</style><p class="css-d5ee8m">El Mundo</p><p><a href="https://www.elmundo.es/cultura/cine/2021/09/15/6140b623fdddff11618b4602.html" target="_blank" class="css-1y8pm10">Denis Villeneuve: &quot;There are too many Marvel movies that are nothing more than a cut and paste of others&quot;</a></p></li><li><p class="css-d5ee8m">SE12</p><p><a href="https://cadenaser.com/programa/2021/09/15/el_cine_en_la_ser/1631694494_795044.html" target="_blank" class="css-1y8pm10">Denis Villeneuve: &quot;Science fiction is a reflection of the contemporary world&quot;</a></p></li><li><p class="css-d5ee8m">Empire</p><p><a href="https://www.empireonline.com/movies/features/irishman-week-martin-scorsese-interview/" target="_blank" class="css-1y8pm10">The Irishman Week: Empire’s Martin Scorsese Interview</a></p></li></ol></div></div><div class="css-txkioe-padding"><style data-emotion-css="1vl5t9l">.css-1vl5t9l .OUTBRAIN .ob-rec-text{font-family:Gotham Bold,sans-serif !important;}.css-1vl5t9l .OUTBRAIN .ob-widget-header{font-family:Gotham Bold,sans-serif !important;}.css-1vl5t9l .OUTBRAIN .ob-widget-header span{border-bottom-width:0 !important;}</style><div class="css-1vl5t9l"> <div class="OUTBRAIN" data-src="https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" data-widget-id="AR_2" data-ob-template="UniladLtd"></div></div></div><div class="css-txkioe-padding"></div></div></div></section><style data-emotion-css="1h9iann">.css-1h9iann{display:none;margin-top:1rem;max-width:300px;float:right;}@media (min-width:768px){.css-1h9iann{display:block;}}</style><aside class="css-1h9iann"><style data-emotion-css="zwaui">.css-zwaui{font-family:Open Sans,sans-serif;}.skin__opt--three .css-zwaui{margin:0 1rem;margin-left:6rem;}</style><div data-cypress="article-right-column" class="css-zwaui"><div><style data-emotion-css="salf17-margin-Advert">.css-salf17-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:300px;max-width:335px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-salf17-margin-Advert{display:block;}}</style><div class="css-salf17-margin-Advert"><span class="css-1i2p7ui">Advert</span><style data-emotion-css="7cp25r">.css-7cp25r{min-height:250px;margin:0 auto 1rem auto;min-width:300px;max-width:335px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-7cp25r{min-height:90px;}}.css-7cp25r iframe{margin-bottom:0 !important;}.css-7cp25r.is-ladx{position:relative;}.css-7cp25r.is-ladx .dfp-unit{border:4px solid black;}</style><div class="dfp-ad-unit css-7cp25r" data-ad-type="PORTRAIT" data-path="PORTRAIT_4"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><div id="rgpt-1" class="dfp-unit css-ecdyp8"></div></div></div></div><style data-emotion-css="1hqx6wc">.css-1hqx6wc{font-family:Gotham Bold,sans-serif;font-size:1.5rem;line-height:1.75rem;padding:0.625rem 0;margin:0;text-align:center;color:#8d8d8d;text-transform:capitalize;text-transform:uppercase;}@media (min-width:768px){.css-1hqx6wc{text-align:left;}}</style><h3 class="css-1hqx6wc">Most Recent</h3><style data-emotion-css="2geze8">.css-2geze8{margin:0;padding:0;list-style:none;border-top:3px solid #ddd;padding-top:0.9375rem;}</style><ul class="css-2geze8"><style data-emotion-css="8tiki5">.css-8tiki5{list-style:none;margin-bottom:1.25rem;border-bottom:1px solid #ddd;}.css-8tiki5::after{content:'';clear:both;display:table;}.css-8tiki5 > div{overflow:hidden;padding:0 1.25rem;}.css-8tiki5 p{font-size:0.875rem;line-height:1.125rem;font-family:Open Sans,sans-serif;margin-top:0.25rem;}@media (min-width:768px){.css-8tiki5{padding-bottom:0.9375rem;}}</style><li class="css-8tiki5"><a href="/news/derek-chauvin-faces-charges-for-kneeling-on-black-teens-neck-years-before-george-floyd/" class="css-1y8pm10"><style data-emotion-css="7n2g9b">.css-7n2g9b{margin-bottom:1.25rem;width:100%;background-color:#eee;min-height:4.375rem;}@media (min-width:768px){.css-7n2g9b{float:left;width:4.375rem;height:4.375rem;margin:0;}}</style><div class="css-7n2g9b"><style data-emotion-css="1eal75">.css-1eal75{top:0;left:0;right:0;bottom:0;}.css-1eal75 img{height:100%;width:100%;object-fit:cover;}</style><picture class="css-1eal75"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fchauvin-new-allegations.jpg" alt="Derek Chauvin Faces Charges For ‘Kneeling On Black Teen’s Neck’ Years Before George Floyd" loading="lazy" /></picture></div></a><div><a href="/news/derek-chauvin-faces-charges-for-kneeling-on-black-teens-neck-years-before-george-floyd/" class="css-1y8pm10"><style data-emotion-css="1o32f3o">.css-1o32f3o{color:#333;font-family:Gotham Bold,sans-serif;font-size:1rem;line-height:1.25rem;margin:0;}.css-1o32f3o:hover{color:#8d8d8d;}</style><h4 class="css-1o32f3o">Derek Chauvin Faces Charges For ‘Kneeling On Black Teen’s Neck’ Years Before George Floyd</h4></a></div></li><li class="css-8tiki5"><a href="/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" class="css-1y8pm10"><div class="css-7n2g9b"><picture class="css-1eal75"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2FDenis_Villeneuve_Dune_Marvel.png" alt="Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies" loading="lazy" /></picture></div></a><div><a href="/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" class="css-1y8pm10"><h4 class="css-1o32f3o">Dune Director Accuses Marvel Cinematic Universe Of ‘Cut And Paste’ Movies</h4></a></div></li><li class="css-8tiki5"><a href="/news/video-shows-school-officer-body-slam-teen-girl-leading-to-protests/" class="css-1y8pm10"><div class="css-7n2g9b"><picture class="css-1eal75"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fschool-officer-slam.jpg" alt="Video Shows School Officer Body Slam Teen Girl, Leading To Protests" loading="lazy" /></picture></div></a><div><a href="/news/video-shows-school-officer-body-slam-teen-girl-leading-to-protests/" class="css-1y8pm10"><h4 class="css-1o32f3o">Video Shows School Officer Body Slam Teen Girl, Leading To Protests</h4></a></div></li><li class="css-8tiki5"><a href="/celebrity/lil-nas-x-shares-video-of-him-having-contractions-day-before-due-date/" class="css-1y8pm10"><div class="css-7n2g9b"><picture class="css-1eal75"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fcontractions.jpeg" alt="Lil Nas X Shares Video Of Him ‘Having Contractions’ Day Before Due Date" loading="lazy" /></picture></div></a><div><a href="/celebrity/lil-nas-x-shares-video-of-him-having-contractions-day-before-due-date/" class="css-1y8pm10"><h4 class="css-1o32f3o">Lil Nas X Shares Video Of Him ‘Having Contractions’ Day Before Due Date</h4></a></div></li><li class="css-8tiki5"><a href="/health/calculator-reveals-which-area-you-are-most-at-risk-of-catching-an-sti-in/" class="css-1y8pm10"><div class="css-7n2g9b"><picture class="css-1eal75"><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" media="(min-width: 380px) and (min-resolution: 2dppx)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=2/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" media="(min-width: 380px) and (-webkit-min-device-pixel-ratio: 2)" type="image/jpeg" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=webp,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" type="image/webp" /><source srcSet="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" type="image/jpeg" /><img src="https://www.unilad.co.uk/cdn-cgi/image/width=70,height=70,quality=70,format=jpeg,fit=crop,dpr=1/https%3A%2F%2Fwww.unilad.co.uk%2Fwp-content%2Fuploads%2F2021%2F09%2Fsti-calculator.jpg" alt="Calculator Reveals Which Area You Are Most At Risk Of Catching An STI In" loading="lazy" /></picture></div></a><div><a href="/health/calculator-reveals-which-area-you-are-most-at-risk-of-catching-an-sti-in/" class="css-1y8pm10"><h4 class="css-1o32f3o">Calculator Reveals Which Area You Are Most At Risk Of Catching An STI In</h4></a></div></li></ul><h3 class="css-1hqx6wc">Recommended</h3><style data-emotion-css="s1jj3s">.css-s1jj3s{border-top:3px solid #ddd;padding-top:0.9375rem;}</style><div class="css-s1jj3s"><div class="css-1vl5t9l"> <div class="OUTBRAIN" data-src="https://www.unilad.co.uk/film-and-tv/dune-director-accuses-marvel-cinematic-universe-of-cut-and-paste-movies/" data-widget-id="SB_1" data-ob-template="UniladLtd"></div></div></div></div></aside></section><div><style data-emotion-css="1qpe2ks-Advert">.css-1qpe2ks-Advert{display:block;margin:0 auto;min-width:1px;max-width:468px;padding:0.5em 0 0;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;position:fixed;bottom:env(safe-area-inset-bottom);display:block;min-width:100vw;min-height:0;overflow:hidden;z-index:100;margin:0 auto;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}@media (min-width:1024px){.css-1qpe2ks-Advert{display:none;}}.css-1qpe2ks-Advert *{-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}</style><div class="css-1qpe2ks-Advert"><style data-emotion-css="1oj7tzu">.css-1oj7tzu{min-height:1px;max-height:120px;margin:0 auto 0 auto;min-width:1px;max-width:468px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-1oj7tzu{min-height:90px;}}.css-1oj7tzu iframe{margin-bottom:0 !important;}.css-1oj7tzu.is-ladx{position:relative;}.css-1oj7tzu.is-ladx .dfp-unit{border:4px solid black;}</style><div class="dfp-ad-unit css-1oj7tzu" data-ad-type="STICKY" data-path="STICKY_1"><div class="close-counter css-1tyes0n" aria-hidden="true">10</div><style data-emotion-css="13ojy0z">.css-13ojy0z{background-color:transparent;min-height:1px;}</style><div id="rgpt-10" class="dfp-unit css-13ojy0z"></div></div></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="/assets/ads.509c43559ceab8effd1a.js"></script><script async src="/assets/npm.apollo-cache-inmemory.e64704300a2637280ed9.js"></script><script async src="/assets/npm.apollo-client.e23a32bbe48428fc8185.js"></script><script async src="/assets/npm.apollo-link.a7abd7214367ae7b1a25.js"></script><script async src="/assets/npm.apollo-link-dedup.216961a45a9a500c3092.js"></script><script async src="/assets/npm.apollo-link-http.92f327c684dc7ffe3946.js"></script><script async src="/assets/npm.apollo-link-http-common.fdc7904c03def92fde49.js"></script><script async src="/assets/npm.apollo-utilities.ec7c222c6b2ffad1d886.js"></script><script async src="/assets/npm.babel.aff27f694a01dcc757b0.js"></script><script async src="/assets/npm.error-stack-parser.41f7e2b8e1a7264e28db.js"></script><script async src="/assets/npm.fast-json-stable-stringify.5bebbadbb874971fafa4.js"></script><script async src="/assets/npm.graphql.3243f73eb1fb20d630a3.js"></script><script async src="/assets/npm.graphql-tag.6bbf603c70038e053c14.js"></script><script async src="/assets/npm.history.ae09401cf29cdc62c31a.js"></script><script async src="/assets/npm.hoist-non-react-statics.cd4b38e690e0ec5b93be.js"></script><script async src="/assets/npm.intersection-observer.8db4aaf1ee35ab3e04cd.js"></script><script async src="/assets/npm.invariant.7a02007daa5168f9b55e.js"></script><script async src="/assets/npm.isomorphic-fetch.bd85b7be6abd152ff72b.js"></script><script async src="/assets/npm.iterall.4092cec82444f0d5066b.js"></script><script async src="/assets/npm.lodash.flowright.7a8e46fc39b7f689ff77.js"></script><script async src="/assets/npm.mini-create-react-context.72b227b2b0203d8f5e89.js"></script><script async src="/assets/npm.object-assign.2413e412f4180aa5cc58.js"></script><script async src="/assets/npm.optimism.9600d20c18e556014bb7.js"></script><script async src="/assets/npm.prop-types.84bad7cc2a2192a28cc2.js"></script><script async src="/assets/npm.react.0880710a7076c589afe1.js"></script><script async src="/assets/npm.react-apollo.0fc93922ca7b98c48ef1.js"></script><script async src="/assets/npm.react-dom.f2b897904d4dc2c46012.js"></script><script async src="/assets/npm.react-facebook-pixel.2d57e797ede89bc65d1d.js"></script><script async src="/assets/npm.react-fast-compare.87307c3771abcca0ed35.js"></script><script async src="/assets/npm.react-ga.4d87287393a63c49461c.js"></script><script async src="/assets/npm.react-helmet-async.2f93abacb781603b6d3d.js"></script><script async src="/assets/npm.react-is.f1ddf3a58530a0cadbae.js"></script><script async src="/assets/npm.react-loadable.2ea5d1b5d32879e3aa81.js"></script><script async src="/assets/npm.react-router.70b7b2a84c1043364a3b.js"></script><script async src="/assets/npm.react-router-dom.14afc03d684625987e6e.js"></script><script async src="/assets/npm.resolve-pathname.febdfeceeee887ac04d3.js"></script><script async src="/assets/npm.scheduler.2a10fe04f423b6e5720e.js"></script><script async src="/assets/npm.shallowequal.8615f4346630ab5ed357.js"></script><script async src="/assets/npm.stack-generator.7250b483d9fe679b507b.js"></script><script async src="/assets/npm.stackdriver-errors-js.3eab37b7f38f978ec493.js"></script><script async src="/assets/npm.stackframe.bf3e8891577a7e8f749a.js"></script><script async src="/assets/npm.stacktrace-gps.087c14f3d29982a481f2.js"></script><script async src="/assets/npm.stacktrace-js.a77e3021a8431789aa2a.js"></script><script async src="/assets/npm.symbol-observable.4ce3ee7658ad5b68f3a7.js"></script><script async src="/assets/npm.theladbiblegroup.2c43a96dc080153c4cf2.js"></script><script async src="/assets/npm.tiny-invariant.d59745ced6370b6862e5.js"></script><script async src="/assets/npm.ts-invariant.58bce9efdfb8306421a4.js"></script><script async src="/assets/npm.tslib.d42bb086dd08d6991c05.js"></script><script async src="/assets/npm.value-equal.d18e2cfa9accacbaf025.js"></script><script async src="/assets/npm.webpack.1a1cc161c2c08e993cd0.js"></script><script async src="/assets/npm.whatwg-fetch.b3ca885f70b04acee9b1.js"></script><script async src="/assets/npm.wry.b63863abe44928257ae5.js"></script><script async src="/assets/npm.zen-observable.ee6ddc1bd93c16558d66.js"></script><script async src="/assets/npm.zen-observable-ts.0a901b68051f2bf7288a.js"></script><script async src="/assets/main.4239c5d469ae183e412d.js"></script><script async src="/assets/default.b903e32f915445f31a47.js"></script><script async src="/assets/unilad.ff79ee6115b584b3c71c.js"></script>

<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "15593740" });
    (function() {
        var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src =
        (document.location.protocol == "https:" ? "https://sb" : "http://b") +
        ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img
        src="https://sb.scorecardresearch.com/p?c1=2&c2=15593740&cv=2.0&cj=1"
    />
    </noscript>

<script type="text/JavaScript">
      !function(t,n){t[n]=t[n]||
      {
      nlsQ:function(e,o,c,r,s,i)
      {
      return s=t.document,
      r=s.createElement("script"),
      r.async=1,
      r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
      i=s.getElementsByTagName("script")[0],
      i.parentNode.insertBefore(r,i),
      t[n][o]=t[n][o]||{g:c||{},
      ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} },
      t[n][o]
      }
      }
      }
      (window,"NOLBUNDLE");
    </script>
<script type="text/JavaScript">
      var nSdkInstance = NOLBUNDLE.nlsQ("P684FCD27-0E66-4515-8602-B7ACD577F592","nSdkInstance"); 
      var sdkNseNo = 0;
      var sdkNseMeta;
    </script>
<script>
        document.body.addEventListener('pbBrandedElementEvent', function(event) {
          if (!event || !event.detail) { return; }

          var eventName = event.detail.name;
          var eventData = event.detail.data;

          switch(eventName) {
            case 'branded-element.engaged':
              if (eventData.pageActionType !== 'vote') { return; }

              permutive.track('PollResponse', {
                "survey": {
                  "id": eventData.elementId
                },
                "question": {
                  "id": eventData.itemId,
                  "text": eventData.itemQuestionText
                },
                "answer": {
                  "id": eventData.itemAnswerId,
                  "text": eventData.itemAnswerText
                },
                "provider": "PlayBuzz"
              });
            break;
          }
        });
</script>
<script>
  window.addEventListener("message", (event) => {
    if(event && event.data && event.data.type === "picked_answer") {
      var eventData = event.data.data;

      permutive.track('PollResponse', {
        "survey": {
          "id": eventData.interactionId
        },
        "question": {
          "id": eventData.slideId,
          "text": eventData.slideTitle
        },
        "answer": {
          "id": eventData.answerId,
          "text": eventData.answerText
        },
        "provider": "Apester"
      });
    }
  });
</script>
<script type="text/javascript">
      var PWT={}; //Initialize Namespace
      var gptRan = false;
      var pbjs = window.pbjs || {};
      pbjs.que = window.pbjs.que || [];
      PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
        loadPrebidAndGPT();
      };
      var loadPrebidAndGPT = function() {
        // Check the gptRan flag
        if (!gptRan) {
          gptRan = true;
          var pbjsEl = document.createElement("script");
          pbjsEl.type = "text/javascript";
          pbjsEl.async = true;
          pbjsEl.src = "//micro.rubiconproject.com/prebid/dynamic/13128.js";
          var pbjsTargetEl = document.getElementsByTagName("head")[0];
          pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
        }
      };
      // Failsafe to call prebid & gpt
      setTimeout(loadPrebidAndGPT, 100);
      </script>
<script type="text/javascript">
      (function() {
        var purl = window.location.href;
        var url = '//ads.pubmatic.com/AdServer/js/pwt/159296/3740';
        var profileVersionId = '';
        if(purl.indexOf('pwtv=')>0){
          var regexp = /pwtv=(.*?)(&|$)/g;
          var matches = regexp.exec(purl);
          if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
          }
        }
        var wtads = document.createElement('script');
        wtads.async = true;
        wtads.type = 'text/javascript';
        wtads.src = url+profileVersionId+'/pwt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(wtads, node);
      })();
    </script>
<script>
        //Load the APS JavaScript Library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        //Initialize the Library
        apstag.init({
            pubID: '3920',
            adServer: 'googletag'
        });
    </script>

<script type="text/javascript">
  window._qevents = window._qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  window._qevents.push({
    qacct:"p-mGfuu1G9VdsCs"
  });
  </script>
<noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-mGfuu1G9VdsCs.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68fbc59248ec05d2',m:'ZxMP4N7fqCHKpKF6vZFdis0YT9MYPaODl2.6lmMp37Y-1631812892-0-AeCk6NSNbjhn/dwIKDYBY6B/xtXE0elkec0VH7dbmiEdeW+hvkEPWC2AErS82cytl9ga1WDZLRt5Ryk56g2Q9FYpK0YDIabbhcNRenGxkTBpJAxiOqsYxgIsAleqoITJcRrnFC3X80SnN56gC1sVPpKGZogru7kvXfPM4X3t3/j1TCd7MquWRfXm+W2IxqiGcW2SDIw0xkMt4AFek0DYL9cXxIUq1pdt2VnCRu6M5GUT',s:[0x354bea3b12,0xec9b75be2f],}})();</script></body>
</html>
