
<!doctype html>
<html lang="en">
<head>
<title data-rh="true">New Flying-V Plane Prototype Takes To The Skies For The Very First Time - UNILAD</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="webgains-site-verification" content="3jxwedxr" />
<link rel="preconnect" href="https://fonts.65twenty.com/">
<link rel="preload" href="/assets/vendors~main.127fe9014e239ebc3979.js" as="script"><link rel="preload" href="/assets/ads.127fe9014e239ebc3979.js" as="script"><link rel="preload" href="/assets/default.127fe9014e239ebc3979.js" as="script"><link rel="preload" href="/assets/main.127fe9014e239ebc3979.js" as="script"><link rel="preload" href="/assets/unilad.127fe9014e239ebc3979.js" as="script">
<link data-rh="true" rel="canonical" href="https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" /><link data-rh="true" rel="amphtml" href="https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/amp/" /><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon.168ef9823abf5195783179f6ad8b8952.png" /><link data-rh="true" rel="icon" type="image/png" sizes="192x192" href="/assets/favicon-192x192.ed8fd526f9c0811763e249f0432bec9d.png" /><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="/assets/favicon-96x96.0f1bb517f89b37f459551a1a99a0d1db.png" /><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="/assets/favicon-32x32.fdf979d094035881d81836c212c0d9f2.png" /><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="/assets/favicon-16x16.06b938c8338178da6b15125b57ba2490.png" /><link data-rh="true" rel="shortcut icon" href="/assets/favicon.ffe29246cb6e6fdf89657dbb78be8aac.ico" />
<meta data-rh="true" name="theme-color" content="#000000" /><meta data-rh="true" name="msapplication-TileColor" content="#000000" /><meta data-rh="true" name="verification" content="fb2e15224618ddc90f236d521fc13641" /><meta data-rh="true" property="fb:app_id" content="1760576327287122" /><meta data-rh="true" property="fb:pages" content="146505212039213" /><meta data-rh="true" name="twitter:site" content="@UNILAD" /><meta data-rh="true" name="description" content="A prototype for an innovative new V-shaped plane took to the skies for the first time in what has been hailed a &amp;#8216;milestone&amp;#8217; for the flight program. The Flying-V rethinks the traditional shape of planes by ditching the long, straight cabin to have passengers fly in two compartments that also form the wings of the &amp;#8230;
" /><meta data-rh="true" name="keywords" content="Delft University of Technology,Environment,Flying-V,KLM,Now,Planes,V-Plane" /><meta data-rh="true" name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta data-rh="true" name="twitter:card" content="summary_large_image" /><meta data-rh="true" name="twitter:image" content="https://images.ladbible.com/thumbnail?type=jpeg&amp;url=https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg&amp;quality=70&amp;width=808" /><meta data-rh="true" property="og:title" content="New Flying-V Plane Prototype Takes To The Skies For The Very First Time" /><meta data-rh="true" property="og:description" content="A prototype for an innovative new V-shaped plane took to the skies for the first time in what has been hailed a &amp;#8216;milestone&amp;#8217; for the flight program. The Flying-V rethinks the traditional shape of planes by ditching the long, straight cabin to have passengers fly in two compartments that also form the wings of the &amp;#8230;
" /><meta data-rh="true" property="og:image" content="https://images.ladbible.com/thumbnail?type=jpeg&amp;url=https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg&amp;quality=70&amp;width=808" /><meta data-rh="true" property="og:url" content="https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" /><meta data-rh="true" property="og:type" content="website" />
<script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","@id":"https://www.unilad.co.uk/#Organization","name":"UNILAD","logo":{"@type":"ImageObject","url":"https://www.unilad.co.uk/assets/unilad-amp.4421c5796907d3b7e52b378d9dd1a5a2.png"},"url":"https://www.unilad.co.uk","address":{"@type":"PostalAddress","streetAddress":"20 Dale Street","addressLocality":"Manchester","addressRegion":"Greater Manchester","addressCountry":"United Kingdom","postalCode":"M1 1EZ"},"telephone":"+44 (0) 161 228 7637","alternateName":"UNILAD","sameAs":["https://en.wikipedia.org/wiki/UNILAD","https://www.facebook.com/uniladmag","https://twitter.com/UNILAD","https://www.instagram.com/unilad","https://www.youtube.com/channel/UCnQWRzqPuCpOw0aJ4HwQjIQ"]}</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","headline":"UNILAD","url":"https://www.unilad.co.uk/","keywords":[]}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"New Flying-V Plane Prototype Takes To The Skies For The Very First Time","headline":"New Flying-V Plane Prototype Takes To The Skies For The Very First Time","publisher":{"@type":"Organization","name":"UNILAD","logo":{"@type":"ImageObject","url":"https://www.unilad.co.uk/assets/unilad-amp.4421c5796907d3b7e52b378d9dd1a5a2.png"}},"url":"https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/","mainEntityOfPage":"https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/","image":"https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg","datePublished":"2020-09-08T15:56:51+00:00","dateModified":"2020-09-08T15:56:51+00:00","author":{"@type":"Person","name":"Emily Brown"}}</script>
<script type="text/javascript" async=true>
    (function() {
      var host = 'www.unilad.co.uk';
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'mGfuu1G9VdsCs', '/', host, '/choice.js');
      var uspTries = 0;
      var uspTriesLimit = 3;
      element.async = true;
      element.type = 'text/javascript';
      element.src = url;
      firstScript.parentNode.insertBefore(element, firstScript);
      function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;
        function addFrame() {
          var doc = win.document;
          var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
          if (!otherCMP) {
            if (doc.body) {
              var iframe = doc.createElement('iframe');
              iframe.style.cssText = 'display:none';
              iframe.name = TCF_LOCATOR_NAME;
              doc.body.appendChild(iframe);
            } else {
              setTimeout(addFrame, 5);
            }
          }
          return !otherCMP;
        }
        function tcfAPIHandler() {
          var gdprApplies;
          var args = arguments;
          if (!args.length) {
            return queue;
          } else if (args[0] === 'setGdprApplies') {
            if (
              args.length > 3 &&
              args[2] === 2 &&
              typeof args[3] === 'boolean'
            ) {
              gdprApplies = args[3];
              if (typeof args[2] === 'function') {
                args[2]('set', true);
              }
            }
          } else if (args[0] === 'ping') {
            var retr = {
              gdprApplies: gdprApplies,
              cmpLoaded: false,
              cmpStatus: 'stub'
            };
            if (typeof args[2] === 'function') {
              args[2](retr);
            }
          } else {
            queue.push(args);
          }
        }
        function postMessageEventHandler(event) {
          var msgIsString = typeof event.data === 'string';
          var json = {};
          try {
            if (msgIsString) {
              json = JSON.parse(event.data);
            } else {
              json = event.data;
            }
          } catch (ignore) {}
          var payload = json.__tcfapiCall;
          if (payload) {
            window.__tcfapi(
              payload.command,
              payload.version,
              function(retValue, success) {
                var returnMsg = {
                  __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                  }
                };
                if (msgIsString) {
                  returnMsg = JSON.stringify(returnMsg);
                }
                if (event.source) {
                  event.source.postMessage(returnMsg, '*');
                }
              },
              payload.parameter
            );
          }
        }
        while (win) {
          try {
            if (win.frames[TCF_LOCATOR_NAME]) {
              cmpFrame = win;
              break;
            }
          } catch (ignore) {}
          if (win === window.top) {
            break;
          }
          win = win.parent;
        }
        if (!cmpFrame) {
          addFrame();
          win.__tcfapi = tcfAPIHandler;
          win.addEventListener('message', postMessageEventHandler, false);
        }
      };
      if (typeof module !== 'undefined') {
        module.exports = makeStub;
      } else {
        makeStub();
      }
      var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
          setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
              window.__uspapi.apply(window.__uspapi, arg);
            }
          }, 500);
        }
      };
      var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
          console.warn('USP is not accessible');
        } else {
          clearInterval(uspInterval);
        }
      };
      if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
      }
    })();
    </script>
<script async type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async type="text/javascript" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
<script async src="//a.teads.tv/media/format/v3/teads-format.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45819798-1"></script>
<script>
      !function(n,e,o,r,i){
        if(!e){
          e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
          for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){
            var f=t[c];
            e[f]=function(n){
              return function(){
                var o=Array.prototype.slice.call(arguments,0);
                e.q.push({functionName:n,arguments:o})
              }
            }(f)
          }
        }
    }(document,window.permutive,"c8ee9446-97ed-462f-a5e9-1af66c8e9104","f05d67f8-98e8-4ac4-a9e8-8596bf03a14d",{});
  </script>
<script async src="https://cdn.permutive.com/c8ee9446-97ed-462f-a5e9-1af66c8e9104-web.js"></script>
<style>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</style>
<style>@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
font-display: block; }
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
font-display: block; }
</style></head>
<body>
<script>window.__HONEYBEE__ = {"GRAPHQL_URL":"http://hive.default:4000/graphql","GRAPHQL_CLIENT_URL":"https://hive.ladbible.com/graphql","GCLOUD_API_KEY":"AIzaSyB3eJK0j916MF3GBw9qoUL4B71XX4Zw-wQ","GCLOUD_PROJECT":"channel-production-01-184210","IMAGES_URL":"https://images.ladbible.com","SERVER_URL":"https://europe-west2-channel-production-01-184210.cloudfunctions.net/function-save-subscription","PUBLIC_KEY":"BOUHi4IstKmcK55ENEzg5fcwMmigcHa79fjKbqIE6DIERa-QDxrZRsQw76I1kfvrgGjdaBRCCQlm3hATDSDj8-8","cypressEnabled":false,"experiments":false,"flags":{},"uxExperiments":{"header-bidding":["isA9","isIndex"]},"DEPLOYMENT_ENV":"production"}</script>
<script>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</script>

<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "15593740" });
    (function() {
        var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src =
        (document.location.protocol == "https:" ? "https://sb" : "http://b") +
        ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img
        src="https://sb.scorecardresearch.com/p?c1=2&c2=15593740&cv=2.0&cj=1"
    />
    </noscript>

<script>
        document.body.addEventListener('pbBrandedElementEvent', function(event) {
          if (!event || !event.detail) { return; }

          var eventName = event.detail.name;
          var eventData = event.detail.data;

          switch(eventName) {
            case 'branded-element.engaged':
              if (eventData.pageActionType !== 'vote') { return; }

              permutive.track('PollResponse', {
                "survey": {
                  "id": eventData.elementId
                },
                "question": {
                  "id": eventData.itemId,
                  "text": eventData.itemQuestionText
                },
                "answer": {
                  "id": eventData.itemAnswerId,
                  "text": eventData.itemAnswerText
                },
                "provider": "PlayBuzz"
              });
            break;
          }
        });
</script>
<script>
  window.addEventListener("message", (event) => {
    if(event && event.data && event.data.type === "picked_answer") {
      var eventData = event.data.data;

      permutive.track('PollResponse', {
        "survey": {
          "id": eventData.interactionId
        },
        "question": {
          "id": eventData.slideId,
          "text": eventData.slideTitle
        },
        "answer": {
          "id": eventData.answerId,
          "text": eventData.answerText
        },
        "provider": "Apester"
      });
    }
  });
</script>
<script type="text/javascript" src="//ads.rubiconproject.com/prebid/13128_ladbible_group_demandmanager.js"></script>
<script>
        //Load the APS JavaScript Library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        //Initialize the Library
        apstag.init({
            pubID: '3920',
            adServer: 'googletag'
        });
    </script>
<div id="root" class="body-root"><style data-emotion-css="1i3s84w">.css-1i3s84w{display:none;}.css-1i3s84w.open{display:block;}</style><div class="css-1i3s84w"><style data-emotion-css="r5r7ic">.css-r5r7ic{display:block;position:fixed;left:0;top:0;width:150px;background:#000;bottom:0;font-family:oswald,sans-serif;padding-top:3.5rem;overflow:auto;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}@media (min-width:1024px){.css-r5r7ic{display:none;}}.css-r5r7ic ul{margin:0;padding:0;}.css-r5r7ic a{color:#fff;display:block;line-height:3.5rem;padding:0 1rem;border-bottom:1px solid #222;}</style><nav class="css-r5r7ic"><ul><li><style data-emotion-css="1y8pm10">.css-1y8pm10{color:#4992d3;}</style><a href="/submit/video/" class="css-1y8pm10">Submit Video</a></li><li><a href="/submit/picture/" class="css-1y8pm10">Submit Picture</a></li><li><a class="css-1y8pm10" href="/animals/">Animals</a></li><li><a class="css-1y8pm10" href="/celebrity/">Celebrity</a></li><li><a class="css-1y8pm10" href="/film-and-tv/">Film and TV</a></li><li><a class="css-1y8pm10" href="/fashion/">Fashion</a></li><li><a class="css-1y8pm10" href="/food/">Food</a></li><li><a class="css-1y8pm10" href="/gaming/">Gaming</a></li><li><a class="css-1y8pm10" href="/health/">Health</a></li><li><a class="css-1y8pm10" href="/life/">Life</a></li><li><a class="css-1y8pm10" href="/music/">Music</a></li><li><a class="css-1y8pm10" href="/news/">News</a></li><li><a class="css-1y8pm10" href="/science/">Science</a></li><li><a class="css-1y8pm10" href="/sport/">Sport</a></li><li><a class="css-1y8pm10" href="/technology/">Tech</a></li><li><a class="css-1y8pm10" href="/viral/">Viral</a></li><li><a class="css-1y8pm10" href="/about/">About &amp; Contact</a></li><li><a href="http://www.ladbiblegroup.com/privacy/" class="css-1y8pm10">Privacy Policy</a></li><li><a class="css-1y8pm10" href="/">Privacy Settings</a></li><li><a class="css-1y8pm10" href="/terms-use/">Terms Of Use</a></li></ul></nav></div><style data-emotion-css="1w3jmfl">.css-1w3jmfl{background:#000;box-shadow:0 0 0.5rem rgba(0,0,0,0.2);padding:0 1.25rem;-webkit-transition:0.25s ease-in-out;transition:0.25s ease-in-out;}.css-1w3jmfl.open{-webkit-transform:translateX(150px);-ms-transform:translateX(150px);transform:translateX(150px);}.css-1w3jmfl.open span{opacity:0;}.css-1w3jmfl.open span:nth-child(2){-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.css-1w3jmfl.open span:nth-child(3){-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.css-1w3jmfl.open span:not(:first-child):not(:last-child){opacity:1;}@media (min-width:1024px){.css-1w3jmfl{background:#fff;padding:0;}}@media (max-width:1024px){.css-1w3jmfl{z-index:1;position:relative;}}</style><header class="css-1w3jmfl"><style data-emotion-css="cpae7h">.css-cpae7h{max-width:1110px;padding-right:1rem;padding-left:1rem;margin-right:auto;margin-left:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;position:relative;}@media (max-width:768px){.css-cpae7h{padding-right:0;padding-left:0;}}@media (min-width:1024px){.css-cpae7h{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><div class="css-cpae7h"><style data-emotion-css="vyqrsc">.css-vyqrsc{-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);color:#fff;position:absolute;top:50%;left:0;width:18px;height:1.1rem;border:0;background:transparent;}@media (min-width:1024px){.css-vyqrsc{display:none;}}.css-vyqrsc span{display:block;position:absolute;height:3px;width:100%;background:#fff;opacity:1;left:0;top:0.45rem;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:0.25s ease-in-out;transition:0.25s ease-in-out;}.css-vyqrsc span:first-child{top:0;}.css-vyqrsc span:last-child{top:auto;bottom:0;}</style><button class="css-vyqrsc"><span></span><span></span><span></span><span></span></button><style data-emotion-css="hks0h8">.css-hks0h8{color:#4992d3;background:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:3.4375rem;width:10.5rem;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.25rem 0.5rem;}.css-hks0h8 svg{fill:#fff;width:8.125rem;}@media (min-width:1024px){.css-hks0h8{height:4.375rem;}.css-hks0h8 svg{width:9.25rem;}}</style><a href="/" class="css-hks0h8"><img src="/assets/UNILAD-logo.662cbe64da699fce9ed24612da8cbd4b.png" alt="unilad" /></a><style data-emotion-css="5bf3va">.css-5bf3va{display:none;}@media (min-width:1024px){.css-5bf3va{display:block;}}.css-5bf3va ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0;padding:0;}.css-5bf3va a{font-family:oswald,sans-serif;font-size:1rem;line-height:4.375rem;padding:0 1.25rem;color:#000;text-transform:uppercase;display:inline-block;white-space:nowrap;}.css-5bf3va a:hover{color:#8d8d8d;}.css-5bf3va .sub-nav{text-align:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:absolute;top:100%;left:0;display:none;background:#fff;z-index:100;}.css-5bf3va .sub-nav a{line-height:2rem;display:block;}.css-5bf3va .sub-nav a:hover{background:#333;color:#fff;}.css-5bf3va li{list-style:none;position:relative;}.css-5bf3va li:hover .sub-nav{display:block;}.css-5bf3va .with-sub-nav::after{content:'';width:0;height:0;border-style:solid;border-width:0.4rem 0.35rem 0;border-color:#000 transparent transparent;display:inline-block;vertical-align:middle;margin:-0.2rem 0 0 0.5rem;}</style><nav class="css-5bf3va"><ul><li><a class="css-1y8pm10" href="/news/">News</a></li><li><a class="css-1y8pm10" href="/film-and-tv/">Film &amp; TV</a></li><li><a class="css-1y8pm10" href="/music/">Music</a></li><li><a class="css-1y8pm10" href="/technology/">Tech</a></li><li><a to="" class="with-sub-nav css-1y8pm10">more</a><ul class="sub-nav"><li><a href="/featured/" class="css-1y8pm10">Featured</a></li><li><a href="/gaming/" class="css-1y8pm10">Gaming</a></li><li><a href="/life/" class="css-1y8pm10">Life</a></li><li><a href="/viral/" class="css-1y8pm10">Viral</a></li><li><a href="/submit/video/" class="css-1y8pm10">Submit Video</a></li><li><a href="/submit/picture/" class="css-1y8pm10">Submit Picture</a></li><li><a href="/about/" class="css-1y8pm10">About &amp; Contact</a></li><li><a href="http://www.ladbiblegroup.com/privacy/" class="css-1y8pm10">Privacy Policy</a></li><li><a href="/" class="css-1y8pm10">Privacy Settings</a></li><li><a href="/terms-use/" class="css-1y8pm10">Terms Of Use</a></li></ul></li></ul></nav><style data-emotion-css="kh0h5x">.css-kh0h5x{display:none;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}@media (min-width:1024px){.css-kh0h5x{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-kh0h5x"><style data-emotion-css="1sjgrmj">.css-1sjgrmj{margin-left:1rem;}</style><a href="https://www.facebook.com/uniladmag" class="css-1sjgrmj"><style data-emotion-css="20as6p">.css-20as6p{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M11.875 3.75H15V0h-3.125C9.4625 0 7.5 1.9625 7.5 4.375V6.25H5V10h2.5v10h3.75V10h3.125L15 6.25h-3.75V4.375c0-.3388.2862-.625.625-.625z"></path></svg></a><a href="https://twitter.com/unilad" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M17.316 6.246c0.008 0.162 0.011 0.326 0.011 0.488 0 4.99-3.797 10.742-10.74 10.742-2.133 0-4.116-0.625-5.787-1.697 0.296 0.035 0.596 0.053 0.9 0.053 1.77 0 3.397-0.604 4.688-1.615-1.651-0.031-3.046-1.121-3.526-2.621 0.23 0.043 0.467 0.066 0.71 0.066 0.345 0 0.679-0.045 0.995-0.131-1.727-0.348-3.028-1.873-3.028-3.703 0-0.016 0-0.031 0-0.047 0.509 0.283 1.092 0.453 1.71 0.473-1.013-0.678-1.68-1.832-1.68-3.143 0-0.691 0.186-1.34 0.512-1.898 1.861 2.285 4.644 3.787 7.781 3.945-0.064-0.277-0.097-0.564-0.097-0.861 0-2.084 1.689-3.773 3.774-3.773 1.086 0 2.067 0.457 2.756 1.191 0.859-0.17 1.667-0.484 2.397-0.916-0.282 0.881-0.881 1.621-1.66 2.088 0.764-0.092 1.49-0.293 2.168-0.594-0.506 0.758-1.146 1.422-1.884 1.953z"></path></svg></a><a href="https://www.instagram.com/unilad/" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M9.5 2.3043c2.5383 0 2.8387.0113 3.8368.0559.928.041 1.4286.1965 1.7629.3265.4417.171.7606.3788 1.0907.709.3343.3342.538.6495.7125 1.0913.13.3342.2856.8383.3265 1.7628.0446 1.0023.0559 1.3027.0559 3.8374s-.0113 2.8387-.0559 3.8374c-.041.928-.1965 1.4286-.3265 1.7629-.171.4417-.3782.7606-.709 1.0907-.3342.3343-.6495.538-1.0907.7125-.3343.13-.839.2856-1.7628.3266-1.0023.0445-1.3027.0558-3.8374.0558s-2.8388-.0113-3.8374-.0558c-.928-.041-1.4286-.1966-1.7629-.3266-.4417-.171-.7606-.3782-1.0913-.709-.3343-.3342-.538-.6495-.7125-1.0907-.13-.3343-.2856-.839-.3266-1.7628-.0445-1.0023-.0558-1.3027-.0558-3.8374s.0113-2.8387.0558-3.8374c.041-.928.1966-1.4286.3266-1.7629.171-.4417.3788-.7606.709-1.0913.3342-.3343.6495-.538 1.0913-.7125.3342-.13.8383-.2856 1.7628-.3265.998-.0446 1.2991-.0559 3.8374-.0559H9.5zm0-1.7106c-2.5793 0-2.9017.0113-3.9152.0559-1.0094.0445-1.7035.2078-2.3043.4417-.627.2446-1.1578.5676-1.6845 1.0985C1.0652 2.717.7422 3.2471.4976 3.8707c-.234.605-.3973 1.295-.4418 2.3043C.0113 7.192 0 7.5145 0 10.0938c0 2.5792.0113 2.9016.0558 3.9151.0445 1.0094.2078 1.7035.4418 2.3044.2452.627.5676 1.1578 1.0984 1.6844.5267.5267 1.0575.8539 1.681 1.095.605.2339 1.2949.3971 2.3042.4417 1.013.0445 1.336.0558 3.9152.0558 2.5793 0 2.9023-.0113 3.9152-.0558 1.0094-.0446 1.7035-.2078 2.3044-.4418.6234-.241 1.1542-.5676 1.6809-1.0949.5266-.5272.8538-1.0574 1.0949-1.6809.2339-.605.3972-1.295.4417-2.3043.0445-1.013.0558-1.336.0558-3.9152s-.0113-2.9016-.0558-3.9152c-.0445-1.0094-.2078-1.7034-.4417-2.3043-.234-.6312-.557-1.1614-1.0872-1.6886-.5267-.5267-1.0575-.8539-1.681-1.095-.605-.2339-1.2949-.3971-2.3043-.4417-1.0165-.048-1.3395-.0593-3.9187-.0593L9.5.5938z"></path><path fill="currentColor" d="M9.5 5.2137c-2.6938 0-4.88 2.1856-4.88 4.88 0 2.6945 2.1856 4.88 4.88 4.88s4.88-2.1855 4.88-4.88c0-2.6938-2.1856-4.88-4.88-4.88zm0 8.0453c-1.748 0-3.1653-1.4173-3.1653-3.1653 0-1.748 1.4173-3.1652 3.1653-3.1652 1.748 0 3.1653 1.4173 3.1653 3.1653 0 1.748-1.4173 3.1652-3.1653 3.1652z"></path><path fill="currentColor" d="M15.7118 5.0207c0 .6294-.51 1.1395-1.1394 1.1395s-1.1394-.51-1.1394-1.1395c0-.6293.51-1.1394 1.1394-1.1394s1.1394.51 1.1394 1.1394z"></path></svg></a><a href="https://www.youtube.com/channel/UCnQWRzqPuCpOw0aJ4HwQjIQ" class="css-1sjgrmj"><svg class="css-20as6p" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M10 2.3c-9.828 0-10 0.874-10 7.7s0.172 7.7 10 7.7 10-0.874 10-7.7-0.172-7.7-10-7.7zM13.205 10.334l-4.49 2.096c-0.393 0.182-0.715-0.022-0.715-0.456v-3.948c0-0.433 0.322-0.638 0.715-0.456l4.49 2.096c0.393 0.184 0.393 0.484 0 0.668z"></path></svg></a><style data-emotion-css="8pes2g">.css-8pes2g{color:#929292;min-width:3.75rem;min-height:3.75rem;width:0%;overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transition:width 0.5s;transition:width 0.5s;}.css-8pes2g.isOpen{width:100%;}</style><div class="css-8pes2g"><style data-emotion-css="dcxn2s">.css-dcxn2s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;width:100%;}.css-dcxn2s span{position:absolute;top:-9999;opacity:0;}.css-dcxn2s input[type="text"]{border:0;padding:1.25rem 3.75rem 1.25rem 1.25rem;outline:0;font-family:oswald,sans-serif;width:100%;text-transform:uppercase;color:#2c3e50;}.css-dcxn2s button[type="submit"]{border:0;padding:0;position:absolute;top:0;right:0;bottom:0;width:60px;outline:none;}</style><form class="css-dcxn2s"><input type="text" placeholder="Search..." /><button type="submit" tabindex="0"><span>Search</span><style data-emotion-css="132p1sd">.css-132p1sd{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;color:#929292;float:right;}</style><svg class="css-132p1sd" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 20 20"><path fill="currentColor" d="M12.142 12.767c-0.869 0.619-1.932 0.983-3.079 0.983-2.934 0-5.313-2.378-5.313-5.313s2.378-5.313 5.313-5.313c2.934 0 5.313 2.378 5.313 5.313 0 1.148-0.364 2.211-0.983 3.079l3.491 3.491c0.344 0.344 0.341 0.894-0 1.235l-0.015 0.015c-0.34 0.34-0.894 0.341-1.235 0l-3.491-3.491zM9.063 12.5c2.244 0 4.063-1.819 4.063-4.063s-1.819-4.063-4.063-4.063c-2.244 0-4.063 1.819-4.063 4.063s1.819 4.063 4.063 4.063v0z"></path></svg></button></form></div></div></div></header><style data-emotion-css="i9g6ry">.css-i9g6ry{position:relative;z-index:1;-webkit-transition:-webkit-transform 0.25s ease-in-out;-webkit-transition:transform 0.25s ease-in-out;transition:transform 0.25s ease-in-out;min-height:100vh;background:#fff;}.css-i9g6ry.open{-webkit-transform:translateX(150px);-ms-transform:translateX(150px);transform:translateX(150px);}.css-i9g6ry::after{content:'';clear:both;display:table;}@media (min-width:1024px){.css-i9g6ry{background:transparent;}}</style><div class="css-i9g6ry"><span id="content-start"></span><style data-emotion-css="165lqr4-margin-Advert">.css-165lqr4-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:1px;max-width:1px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-165lqr4-margin-Advert{display:none;}}</style><div class="css-165lqr4-margin-Advert"><style data-emotion-css="15rstqf">.css-15rstqf{font-size:1rem;line-height:1.25rem;margin-bottom:0.5rem;display:block;}@media (max-width:768px){.css-15rstqf{font-size:0.75rem;line-height:1rem;}}</style><span class="css-15rstqf">Advert</span><style data-emotion-css="oyjj3l">.css-oyjj3l{min-height:1px;margin:0 auto 1rem auto;min-width:1px;max-width:1px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-oyjj3l{min-height:90px;}}.css-oyjj3l iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit dfp1x1 css-oyjj3l" data-ad-type="ONEBYONE" data-path="ONEBYONE_1"><style data-emotion-css="13ojy0z">.css-13ojy0z{background-color:transparent;min-height:1px;}</style><div id="rgpt-3" class="dfp-unit css-13ojy0z"></div></div></div><div class="css-165lqr4-margin-Advert"><span class="css-15rstqf">Advert</span><div class="dfp-ad-unit dfp1x1 css-oyjj3l" data-ad-type="ONEBYONE" data-path="ONEBYONE_2"><div id="rgpt-4" class="dfp-unit css-13ojy0z"></div></div></div><style data-emotion-css="1tyompm-margin-Advert">.css-1tyompm-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:5px;max-width:5px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-1tyompm-margin-Advert{display:none;}}</style><div class="css-1tyompm-margin-Advert"><span class="css-15rstqf">Advert</span><style data-emotion-css="a19jfe">.css-a19jfe{min-height:5px;margin:0 auto 1rem auto;min-width:5px;max-width:5px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-a19jfe{min-height:90px;}}.css-a19jfe iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit css-a19jfe" data-ad-type="FIVEBYFIVE" data-path="FIVEBYFIVE_URTPB"><style data-emotion-css="g84q5q">.css-g84q5q{background-color:transparent;min-height:5px;}</style><div id="rgpt-5" class="dfp-unit css-g84q5q"></div></div></div><style data-emotion-css="1grpjyy">.css-1grpjyy{background-color:#eee;}</style><div class="css-1grpjyy"><style data-emotion-css="sc0vla-margin-Advert">.css-sc0vla-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:728px;max-width:970px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-sc0vla-margin-Advert{display:block;}}</style><div class="css-sc0vla-margin-Advert"><span class="css-15rstqf">Advert</span><style data-emotion-css="132x7d5">.css-132x7d5{min-height:250px;margin:0 auto 1rem auto;min-width:728px;max-width:970px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-132x7d5{min-height:90px;}}.css-132x7d5 iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit css-132x7d5" data-ad-type="LANDSCAPE" data-path="LANDSCAPE_1"><style data-emotion-css="ecdyp8">.css-ecdyp8{background-color:transparent;min-height:250px;}</style><div id="rgpt-0" class="dfp-unit css-ecdyp8"></div></div></div></div><style data-emotion-css="faqnvf-padding-padding">.css-faqnvf-padding-padding{max-width:1110px;padding-right:1rem;padding-left:1rem;margin-right:auto;margin-left:auto;position:relative;padding-bottom:2rem;padding-top:1rem;}@media (max-width:768px){.css-faqnvf-padding-padding{padding-left:0;padding-right:0;}}</style><section class="article__container css-faqnvf-padding-padding"><style data-emotion-css="1g3ihf3">@media (min-width:768px){.css-1g3ihf3{float:left;width:calc(100% - 342px);}}</style><section class="css-1g3ihf3"><style data-emotion-css="7kph65-ArticleBodyContainer">.css-7kph65-ArticleBodyContainer{position:relative;overflow:hidden;line-height:28px;min-height:400vh;font-family:merriweather,times new roman,serif;}.css-7kph65-ArticleBodyContainer p{margin-bottom:1em;line-height:28px !important;}.css-7kph65-ArticleBodyContainer blockquote p{padding:0 3rem;font-size:0.875rem;line-height:1.125rem;font-style:italic;margin:1rem 0;padding-left:4rem;min-height:2rem;}.css-7kph65-ArticleBodyContainer .media-credit-container{position:relative;width:100% !important;margin-bottom:1rem;}.css-7kph65-ArticleBodyContainer .media-credit-container img{max-width:none;width:100%;height:auto;display:block;}.css-7kph65-ArticleBodyContainer .media-credit-container cite{display:none;}.css-7kph65-ArticleBodyContainer .media-credit-container .media-credit,.css-7kph65-ArticleBodyContainer .media-credit-container span{position:absolute;bottom:0;right:0;display:inline-block;color:#eee;padding:0.25rem;background:rgba(0,0,0,0.7);}.skin__opt--three .css-7kph65-ArticleBodyContainer{width:auto !important;padding-right:6rem;max-width:none;}</style><div class="article-main article-single css-7kph65-ArticleBodyContainer" data-cypress="article-body"><div><style data-emotion-css="txkioe-padding">@media (max-width:1024px){.css-txkioe-padding{padding-right:1rem;padding-left:1rem;}}</style><div class="css-txkioe-padding"><style data-emotion-css="n2ukd5">.css-n2ukd5{font-family:oswald,sans-serif;font-size:2rem;line-height:2.25rem;font-weight:normal;margin:0;padding:1rem 0 0.5rem;color:#111111;}@media (max-width:768px){.css-n2ukd5{font-size:1.5rem;line-height:1.75rem;}}</style><h1 class="css-n2ukd5">New Flying-V Plane Prototype Takes To The Skies For The Very First Time</h1><style data-emotion-css="e49lpn">.css-e49lpn{font-family:helvetica,sans-serif;font-size:0.75rem;line-height:1rem;text-transform:uppercase;border-bottom:1px solid #ddd;margin-bottom:0.5rem;padding-bottom:0.5rem;}</style><div class="css-e49lpn">by : <a href="/author/ebrown" class="css-1y8pm10">Emily Brown</a> on : 08 Sep 2020 16:56</div></div><style data-emotion-css="1dt8x18-Button-margin-margin">.css-1dt8x18-Button-margin-margin{border:3px solid #327cd1;background-color:#327cd1;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-right:0.25rem;margin-bottom:0.5rem;background:url(/assets/facebook.ae776d55b28320baed5fc7091c095814.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-1dt8x18-Button-margin-margin:hover,.css-1dt8x18-Button-margin-margin:active,.css-1dt8x18-Button-margin-margin:focus{background-color:transparent;color:#000000;}.css-1dt8x18-Button-margin-margin:hover,.css-1dt8x18-Button-margin-margin:active,.css-1dt8x18-Button-margin-margin:focus{-webkit-text-decoration:none;text-decoration:none;}</style><button class="css-1dt8x18-Button-margin-margin"></button><style data-emotion-css="15q0p2l-Button-margin-margin">.css-15q0p2l-Button-margin-margin{border:3px solid #55acee;background-color:#55acee;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-right:0.25rem;margin-bottom:0.5rem;background:url(/assets/twitter.c65e675750cbdc434ed925184a6c0739.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-15q0p2l-Button-margin-margin:hover,.css-15q0p2l-Button-margin-margin:active,.css-15q0p2l-Button-margin-margin:focus{background-color:transparent;color:#000000;}.css-15q0p2l-Button-margin-margin:hover,.css-15q0p2l-Button-margin-margin:active,.css-15q0p2l-Button-margin-margin:focus{-webkit-text-decoration:none;text-decoration:none;}</style><button class="css-15q0p2l-Button-margin-margin"></button><style data-emotion-css="1bux51k-Button-margin">.css-1bux51k-Button-margin{border:3px solid;color:#fff;font-family:helvetica,sans-serif;font-size:0.75rem;padding:0.5rem 1rem;cursor:pointer;display:inline-block;vertical-align:middle;font-weight:bold;-webkit-letter-spacing:0.12ch;-moz-letter-spacing:0.12ch;-ms-letter-spacing:0.12ch;letter-spacing:0.12ch;line-height:normal;text-align:center;text-transform:uppercase;margin-bottom:0.5rem;background:url(/assets/whatsapp.e0208d642e6ac0f228d81a63780f5e71.png) 0 0 no-repeat;display:inline-block;height:40px;width:120px;border:none;background-size:cover;}.css-1bux51k-Button-margin:hover,.css-1bux51k-Button-margin:active,.css-1bux51k-Button-margin:focus{background-color:transparent;color:#000000;}.css-1bux51k-Button-margin:hover,.css-1bux51k-Button-margin:active,.css-1bux51k-Button-margin:focus{-webkit-text-decoration:none;text-decoration:none;}@media (min-width:768px){.css-1bux51k-Button-margin{display:none;}}</style><button class="css-1bux51k-Button-margin"></button></div><div><style data-emotion-css="dxf5m8-margin-padding">.css-dxf5m8-margin-padding{font-family:merriweather,times new roman,serif;margin-bottom:2rem;}.css-dxf5m8-margin-padding iframe{margin-bottom:1rem;max-width:100%;}.css-dxf5m8-margin-padding p{font-size:1rem;line-height:1.25rem;}.css-dxf5m8-margin-padding strong{font-family:merriweather,times new roman,serif;}.css-dxf5m8-margin-padding a:not(.next-up-link){color:#4992d3;}.css-dxf5m8-margin-padding .media-credit-container a{color:#fff;}.css-dxf5m8-margin-padding cite{font-size:0.75rem;line-height:1rem;font-style:normal;color:#666666;display:block;}.css-dxf5m8-margin-padding h2:not(.next-up-header){font-size:1.25rem;line-height:1.5rem;font-weight:normal;}.css-dxf5m8-margin-padding h3{font-size:1.5rem;line-height:1.75rem;}@media (max-width:768px){.css-dxf5m8-margin-padding h3{font-size:1rem;line-height:1.25rem;}}.css-dxf5m8-margin-padding .twitter-tweet{margin:0 auto;}.css-dxf5m8-margin-padding .instagram-media{margin:auto auto 1em !important;}@media (max-width:420px){.css-dxf5m8-margin-padding .instagram-media{min-width:100% !important;}}@media (max-width:1024px){.css-dxf5m8-margin-padding div > p{padding-right:1rem;padding-left:1rem;}}</style><div class="article-content css-dxf5m8-margin-padding"><div><div class="media-credit-container alignnone" style="width: 1210px"><img class="size-full wp-image-836179" src="https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg" alt width="1200" height="630" srcset="https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg 1200w, https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane-702x369.jpg 702w, https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane-524x275.jpg 524w, https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane-414x217.jpg 414w, https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane-828x435.jpg 828w, https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane-667x350.jpg 667w" sizes="(max-width: 768px) 100vw, 728px"><cite></cite><span class="media-credit">Delft Technology University/Studio OSO</span></div></div><div><p><strong>A prototype for an innovative new V-shaped plane took to the skies for the first time in what has been hailed a ‘milestone’ for the flight program.</strong></p></div><div><style data-emotion-css="gxwzpm-margin-Advert">.css-gxwzpm-margin-Advert{display:block;margin:0 auto;margin-bottom:1rem;min-width:300px;max-width:335px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-gxwzpm-margin-Advert{display:none;}}</style><div class="css-gxwzpm-margin-Advert"><span class="css-15rstqf">Advert</span><style data-emotion-css="1bqfzsx">.css-1bqfzsx{min-height:188px;margin:0 auto 1rem auto;min-width:300px;max-width:335px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-1bqfzsx{min-height:90px;}}.css-1bqfzsx iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit css-1bqfzsx" data-ad-type="PORTRAIT" data-path="PORTRAIT_3"><style data-emotion-css="vigdzf">.css-vigdzf{background-color:transparent;min-height:188px;}</style><div id="rgpt-6" class="dfp-unit css-vigdzf"></div></div></div></div><div><p>The Flying-V rethinks the traditional shape of planes by ditching the long, straight cabin to have passengers fly in two compartments that also form the wings of the plane.</p></div><div><p>The craft has been funded by Dutch airline KLM, and last month a prototype model of the plane took flight in the skies above Germany.</p></div><div><p><strong>Check it out below:</strong></p></div><div><div class="interactive interactive-youtube"><iframe title="KLM & TU Delft present: Flying the model Flying-V" width="500" height="281" src="https://www.youtube.com/embed/MFoc8wbuasM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div><div class="css-gxwzpm-margin-Advert"><span class="css-15rstqf">Advert</span><div class="dfp-ad-unit css-1bqfzsx" data-ad-type="PORTRAIT" data-path="PORTRAIT_5"><div id="rgpt-7" class="dfp-unit css-vigdzf"></div></div></div></div><div><p>Rather than jumping straight in with a full-sized model, engineers from KLM and the Delft University of Technology (TU Delft) created a miniature version of the plane, which was remote-controlled and manned by a drone pilot.</p></div><div><p>KLM shared a video of the flight, in which project lead Roelof Vos explains that the plane’s V-shape allows it to consume less fuel than a conventional ‘tube and wing’ aircraft.</p></div><style data-emotion-css="18q3nh6-SocialEmbed-padding">.css-18q3nh6-SocialEmbed-padding .twitter-tweet{border-left:0.25rem solid #55acee;padding:padding-top:0.5rem;padding-right:0.5rem;padding-bottom:0.5rem;padding-left:0.5rem;line-height:1.375rem;}</style><div class="css-18q3nh6-SocialEmbed-padding"></div><div><p>The prototype was designed to scale to prove that the unique craft would be able to fly, and to test the response of the aeroplane when the pilot makes maneuvers.</p></div><div><p><strong>Following the successful flight, Malcolm Brown, TU Delft’s chief engineer for the Flying-V testing program, said:</strong></p></div><div><blockquote><p>It’s been two years of intense stressful work to reach this moment.</p>
<p>And then, to have it confirmed that it flies, all of that hard work, it was worth putting in all of the hours making sure everything’s correct and built properly, built accurately, and it pays off.</p></blockquote></div><div><div class="media-credit-container alignnone" style="width: 707px"><img class="size-full wp-image-836051" src="https://www.unilad.co.uk/wp-content/uploads/2020/09/klm.jpg" alt="V-shaped plane" width="697" height="356" srcset="https://www.unilad.co.uk/wp-content/uploads/2020/09/klm.jpg 697w, https://www.unilad.co.uk/wp-content/uploads/2020/09/klm-524x268.jpg 524w, https://www.unilad.co.uk/wp-content/uploads/2020/09/klm-414x211.jpg 414w, https://www.unilad.co.uk/wp-content/uploads/2020/09/klm-685x350.jpg 685w" sizes="(max-width: 768px) 100vw, 728px"><cite>V-shaped plane</cite><span class="media-credit">KLM Royal Dutch Airlines/YouTube</span></div></div><div><p>Though the plane performed well in the sky, it had a rocky landing that saw the nose wheel of the plane get damaged.</p></div><div><div class="css-gxwzpm-margin-Advert"><span class="css-15rstqf">Advert</span><div class="dfp-ad-unit css-1bqfzsx" data-ad-type="PORTRAIT" data-path="PORTRAIT_6"><div id="rgpt-8" class="dfp-unit css-vigdzf"></div></div></div></div><div><p>KLM commented on the video after sharing it on YouTube, explaining that the damage was due to ‘a gust of wind and the pilot’s response to this’. The company added, ‘This is common practice with scaled model test flights. (It’s estimated that one out of two scaled aircraft gets damaged this way.)’</p></div><div><p>KLM said the model is now being repaired and prepared for subsequent test flights, but it is now also up to KLM and TU Delft to build a full-sized version of the craft – a project that is predicted to cost billions.</p></div><div><div class="media-credit-container alignnone" style="width: 413px"><img class="size-full wp-image-836053" src="https://www.unilad.co.uk/wp-content/uploads/2020/09/klm1.jpg" alt="V-shaped plane" width="403" height="269" srcset="https://www.unilad.co.uk/wp-content/uploads/2020/09/klm1.jpg 403w, https://www.unilad.co.uk/wp-content/uploads/2020/09/klm1-262x175.jpg 262w" sizes="(max-width: 768px) 100vw, 728px"><cite>V-shaped plane</cite><span class="media-credit">KLM Royal Dutch Airlines/YouTube</span></div></div><div><p>Last year, Vos told <a href="https://edition.cnn.com/travel/article/klm-flying-v-plane-scli-intl/index.html" target="_blank" rel="noopener noreferrer nofollow"><em>CNN</em> </a>the trial of new designs was necessary as planes could not be electric because they would become ‘way too heavy’.</p></div><div><p><strong>He continued:</strong></p></div><div><blockquote><p>So we have to come up with new technologies that reduce fuel burn in a different way. We’ve been flying these tube and wing airplanes for decades now, but it seems like the configuration is reaching a plateau in terms of energy efficiency.</p></blockquote></div><div><p>The Flying-V will be able to carry a total of 314 passengers, and is said to burn 20% less fuel than traditional passenger jets.</p></div><div><p><em>If you have a story you want to tell, send it to UNILAD via <a href="/cdn-cgi/l/email-protection#80f3f4eff2f9c0f5eee9ece1e4aee3efed" target="_blank" rel="nofollow">st<span class="__cf_email__" data-cfemail="bed1ccc7fecbd0d7d2dfda90ddd1d3">[email&#160;protected]</span></a></em></p></div></div><style data-emotion-css="5b4plq-AuthorPanel-padding-padding">.css-5b4plq-AuthorPanel-padding-padding{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;width:100%;border:solid 1px #eee;padding-top:1rem;padding-bottom:1rem;padding-right:1.5rem;padding-left:1.5rem;margin-top:3em;font-family:merriweather,times new roman,serif;font-size:1rem;line-height:1.25rem;}@media (max-width:768px){.css-5b4plq-AuthorPanel-padding-padding{-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}}</style><div id="author-bio" class="css-5b4plq-AuthorPanel-padding-padding"><style data-emotion-css="5ftldx-Avatar">.css-5ftldx-Avatar{background-image:url(https://images.ladbible.com/thumbnail?type=jpeg&url=https://www.unilad.co.uk/wp-content/uploads/2019/04/Emily-Brown-Sml.png&quality=70&width=160);background-position:center;background-size:cover;background-color:#eee;min-width:5em;width:5em;height:5em;padding:0;margin:0;border-radius:50%;}</style><div class="css-5ftldx-Avatar"></div><style data-emotion-css="p29dsc-margin">.css-p29dsc-margin{font-size:0.875rem;line-height:1.125rem;margin-bottom:0;margin-left:1.5rem;font-weight:300;}@media (max-width:768px){.css-p29dsc-margin{margin-left:0;margin-top:1em;max-width:100%;}}.css-p29dsc-margin p{margin-top:0.5rem;margin-bottom:0;line-height:1.3125rem !important;}</style><div class="css-p29dsc-margin"><style data-emotion-css="g224sm-AuthorName">.css-g224sm-AuthorName{font-size:1.25rem;line-height:1.5rem;color:#4992d3;font-family:helvetica,sans-serif;margin-bottom:0;}</style><h2 class="css-g224sm-AuthorName">Emily Brown</h2><p>Emily Brown first began delivering important news stories aged just 13, when she launched her career with a paper round. She graduated with a BA Hons in English Language in the Media from Lancaster University, and went on to become a freelance writer and blogger. Emily contributed to The Sunday Times Travel Magazine and Student Problems before becoming a journalist at UNILAD, where she works on breaking news as well as longer form features.</p></div></div><style data-emotion-css="bsx5lk-padding">.css-bsx5lk-padding{font-family:helvetica,sans-serif;padding:20px;}@media (max-width:1024px){.css-bsx5lk-padding{padding-right:1rem;padding-left:1rem;}}</style><div class="css-bsx5lk-padding"><style data-emotion-css="5x8rt">.css-5x8rt{font-size:0.875rem;line-height:1.125rem;}</style><p class="css-5x8rt">Topics: <a href="/technology/" class="css-1y8pm10">Technology</a>, <a href="/tag/delft-university-of-technology/" class="css-1y8pm10">Delft University of Technology</a>, <a href="/tag/environment/" class="css-1y8pm10">Environment</a>, <a href="/tag/flying-v/" class="css-1y8pm10">Flying-V</a>, <a href="/tag/klm/" class="css-1y8pm10">KLM</a>, <a href="/tag/now/" class="css-1y8pm10">Now</a>, <a href="/tag/planes/" class="css-1y8pm10">Planes</a>, <a href="/tag/v-plane/" class="css-1y8pm10">V-Plane</a></p></div><button class="css-1dt8x18-Button-margin-margin"></button><button class="css-15q0p2l-Button-margin-margin"></button><button class="css-1bux51k-Button-margin"></button><style data-emotion-css="1y9c2s">.css-1y9c2s{border-top:solid #ddd 1px;border-bottom:solid #ddd 1px;}</style><div class="css-1y9c2s"><style data-emotion-css="6e26gj">.css-6e26gj{padding:15px;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-family:oswald,sans-serif;}.css-6e26gj h4{text-transform:uppercase;margin:0;}</style><div class="css-6e26gj"><h4>Credits</h4><style data-emotion-css="18dl7d9">.css-18dl7d9{color:#888;margin-left:26px;line-height:22px;width:100%;visibility:visible;}</style><span class="css-18dl7d9">KLM Royal Dutch Airlines/YouTube and 1 other</span><style data-emotion-css="11q1pec">.css-11q1pec{display:inline-block;fill:currentColor;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;margin-top:-0.15rem;vertical-align:middle;-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:1rem;height:1rem;}</style><svg class="css-11q1pec" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M10 9.727l6.364-6.363L20 7l-6.364 6.364L10 17 0 7l3.636-3.636z"></path></svg></div><style data-emotion-css="4ekcvo">.css-4ekcvo{display:none;font-family:oswald,sans-serif;}.css-4ekcvo h4,.css-4ekcvo p{margin:0;}</style><div class="css-4ekcvo"><style data-emotion-css="1ltjx4c">.css-1ltjx4c{color:#bbb;padding-left:35px;list-style:decimal;font-size:0.875rem;line-height:1.125rem;}.css-1ltjx4c ol li{padding-left:12px;margin:0 0 10px;}</style><ol class="css-1ltjx4c"><li><h4>KLM Royal Dutch Airlines/YouTube</h4><p><a href="https://www.youtube.com/watch?v=MFoc8wbuasM" target="_blank" class="css-1y8pm10">KLM &amp; TU Delft present: Flying the model Flying-V</a></p></li><li><h4>CNN</h4><p><a href="https://edition.cnn.com/travel/article/klm-flying-v-plane-scli-intl/index.html" target="_blank" class="css-1y8pm10">KLM to fund development of fuel-efficient Flying-V plane</a></p></li></ol></div></div><div class="css-txkioe-padding"><style data-emotion-css="49m5ls">.css-49m5ls .OUTBRAIN .ob-rec-text{font-family:oswald,sans-serif !important;}.css-49m5ls .OUTBRAIN .ob-widget-header{font-family:oswald,sans-serif !important;}.css-49m5ls .OUTBRAIN .ob-widget-header span{border-bottom-width:0 !important;}</style><div class="css-49m5ls"> <div class="OUTBRAIN" data-src="https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" data-widget-id="AR_2" data-ob-template="UniladLtd"></div></div></div><div class="css-txkioe-padding"></div></div></div></section><style data-emotion-css="c0iwz0">.css-c0iwz0{display:none;margin-top:1rem;max-width:300px;float:right;}@media (min-width:768px){.css-c0iwz0{display:block;}}</style><aside class="css-c0iwz0"><style data-emotion-css="c95i7y">.css-c95i7y{font-family:merriweather,times new roman,serif;}.skin__opt--three .css-c95i7y{margin:0 1rem;margin-left:6rem;}</style><div data-cypress="article-right-column" class="css-c95i7y"><style data-emotion-css="salf17-margin-Advert">.css-salf17-margin-Advert{display:none;margin:0 auto;margin-bottom:1rem;min-width:300px;max-width:335px;padding:0.5em 0 0.1em;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-salf17-margin-Advert{display:block;}}</style><div class="css-salf17-margin-Advert"><span class="css-15rstqf">Advert</span><style data-emotion-css="c617ux">.css-c617ux{min-height:250px;margin:0 auto 1rem auto;min-width:300px;max-width:335px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-c617ux{min-height:90px;}}.css-c617ux iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit css-c617ux" data-ad-type="PORTRAIT" data-path="PORTRAIT_4"><div id="rgpt-1" class="dfp-unit css-ecdyp8"></div></div></div><style data-emotion-css="36crju">.css-36crju{font-family:oswald,sans-serif;font-size:1.5rem;line-height:1.75rem;padding:0.625rem 0;margin:0;text-align:center;color:#8d8d8d;text-transform:capitalize;text-transform:uppercase;}@media (min-width:768px){.css-36crju{text-align:left;}}</style><h3 class="css-36crju">Most Recent</h3><style data-emotion-css="2geze8">.css-2geze8{margin:0;padding:0;list-style:none;border-top:3px solid #ddd;padding-top:0.9375rem;}</style><ul class="css-2geze8"><style data-emotion-css="10nfkr0">.css-10nfkr0{list-style:none;margin-bottom:1.25rem;border-bottom:1px solid #ddd;}.css-10nfkr0::after{content:'';clear:both;display:table;}.css-10nfkr0 > div{overflow:hidden;padding:0 1.25rem;}.css-10nfkr0 p{font-size:0.875rem;line-height:1.125rem;font-family:helvetica,sans-serif;margin-top:0.25rem;}@media (min-width:768px){.css-10nfkr0{padding-bottom:0.9375rem;}}</style><li class="css-10nfkr0"><a href="/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" class="css-1y8pm10"><style data-emotion-css="gzswgq">.css-gzswgq{margin-bottom:1.25rem;width:100%;}@media (min-width:768px){.css-gzswgq{float:left;width:4.375rem;height:4.375rem;object-fit:cover;margin:0;}}</style><img src="https://www.unilad.co.uk/wp-content/uploads/2020/09/vplane.jpg" class="css-gzswgq" /></a><div><a href="/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" class="css-1y8pm10"><style data-emotion-css="8qqqj2">.css-8qqqj2{color:#333;font-family:oswald,sans-serif;font-size:1rem;line-height:1.25rem;margin:0;}.css-8qqqj2:hover{color:#8d8d8d;}</style><h4 class="css-8qqqj2">New Flying-V Plane Prototype Takes To The Skies For The Very First Time</h4></a></div></li><li class="css-10nfkr0"><a href="/food/jelly-belly-founder-david-klein-giving-away-factory-in-real-life-willy-wonka-treasure-hunt/" class="css-1y8pm10"><img src="https://www.unilad.co.uk/wp-content/uploads/2020/09/jelly-belly-founder-giving-away-candy-factory-1.jpg" class="css-gzswgq" /></a><div><a href="/food/jelly-belly-founder-david-klein-giving-away-factory-in-real-life-willy-wonka-treasure-hunt/" class="css-1y8pm10"><h4 class="css-8qqqj2">Jelly Belly Founder David Klein Giving Away Factory In Real-Life Willy Wonka Treasure Hunt</h4></a></div></li><li class="css-10nfkr0"><a href="/technology/samsung-is-developing-a-fully-transparent-smartphone/" class="css-1y8pm10"><img src="https://www.unilad.co.uk/wp-content/uploads/2020/09/transparentsamsung.jpg" class="css-gzswgq" /></a><div><a href="/technology/samsung-is-developing-a-fully-transparent-smartphone/" class="css-1y8pm10"><h4 class="css-8qqqj2">Samsung Is Developing A Fully Transparent Smartphone</h4></a></div></li><li class="css-10nfkr0"><a href="/featured/scary-movie-is-20-years-old-today/" class="css-1y8pm10"><img src="https://www.unilad.co.uk/wp-content/uploads/2020/09/scarymovieMIRAMAX.jpg" class="css-gzswgq" /></a><div><a href="/featured/scary-movie-is-20-years-old-today/" class="css-1y8pm10"><h4 class="css-8qqqj2">Scary Movie Is 20 Years Old Today</h4></a></div></li><li class="css-10nfkr0"><a href="/film-and-tv/netflix-drops-trailer-for-one-flew-over-the-cuckoos-nest-prequel-ratched/" class="css-1y8pm10"><img src="https://www.unilad.co.uk/wp-content/uploads/2020/09/ratched-netflix.jpg" class="css-gzswgq" /></a><div><a href="/film-and-tv/netflix-drops-trailer-for-one-flew-over-the-cuckoos-nest-prequel-ratched/" class="css-1y8pm10"><h4 class="css-8qqqj2">Netflix Drops Trailer For One Flew Over The Cuckoo’s Nest Prequel Ratched</h4></a></div></li></ul><h3 class="css-36crju">Recommended</h3><style data-emotion-css="s1jj3s">.css-s1jj3s{border-top:3px solid #ddd;padding-top:0.9375rem;}</style><div class="css-s1jj3s"><div class="css-49m5ls"> <div class="OUTBRAIN" data-src="https://www.unilad.co.uk/technology/new-flying-v-plane-prototype-takes-to-the-skies-for-the-very-first-time/" data-widget-id="SB_1" data-ob-template="UniladLtd"></div></div></div></div></aside></section><div><style data-emotion-css="1yngts8-Advert">.css-1yngts8-Advert{display:block;margin:0 auto;min-width:1px;max-width:468px;padding:0.5em 0 0;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;position:fixed;bottom:0;display:block;min-width:100vw;min-height:0;overflow:hidden;z-index:100;margin:0 auto;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}@media (min-width:1024px){.css-1yngts8-Advert{display:none;}}.css-1yngts8-Advert *{-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}</style><div class="css-1yngts8-Advert"><style data-emotion-css="u2yu2z">.css-u2yu2z{min-height:1px;max-height:60px;margin:0 auto 0 auto;min-width:1px;max-width:468px;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width:1024px){.css-u2yu2z{min-height:90px;}}.css-u2yu2z iframe{margin-bottom:0 !important;}</style><div class="dfp-ad-unit css-u2yu2z" data-ad-type="STICKY" data-path="STICKY_1"><div id="rgpt-10" class="dfp-unit css-13ojy0z"></div></div></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="/assets/vendors~main.127fe9014e239ebc3979.js"></script><script async src="/assets/ads.127fe9014e239ebc3979.js"></script><script async src="/assets/default.127fe9014e239ebc3979.js"></script><script async src="/assets/main.127fe9014e239ebc3979.js"></script><script async src="/assets/unilad.127fe9014e239ebc3979.js"></script>
</body>
</html>
